<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-0c78cb827ee599617 <![endif]-->
<!--[if !IE]> token: cba224e8-397d-4d17-991e-6019006a61f0 <![endif]-->
<!--[if !IE]> App Server /prodie--i-0c78cb827ee599617/ <![endif]-->

<!doctype html><html lang="en"><head>
<title>
            India's monetary policy outlook: What's not to like?
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="mcExpertZone" />
<meta name="DCSext.ChannelList" content="inExpertZone" />
<meta name="DCSext.ContentHeadline" content="India%27s+monetary+policy+outlook%3A+What%27s+not+to+like%3F" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="2" />
<meta name="DCSext.contentversion" content="modified-editorial" />
<meta name="DCSext.rAuthor" content="Pranjul Bhandari">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-mcExpertZone" />

<link rel="canonical" href="http://in.reuters.com/article/india-rbi-monetary-policy-rate-idINKCN11Z1OL" />
<link rel="alternate" href="http://uk.reuters.com/article/india-rbi-monetary-policy-rate-idUKKCN11Z1OL" hreflang="en-gb" />
<link rel="alternate" href="http://www.reuters.com/article/india-rbi-monetary-policy-rate-idUSKCN11Z1OL" hreflang="en-us" />
<link rel="alternate" href="http://in.reuters.com/article/india-rbi-monetary-policy-rate-idINKCN11Z1OL" hreflang="en" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://in.mobile.reuters.com/article/idINKCN11Z1OL" />
<link rel="amphtml" href="http://in.mobile.reuters.com/article/amp/idINKCN11Z1OL">
<meta name="description" content="By Pranjul Bhandari   Through the scorching heatwave and soaring food prices over the summer, we remained hopeful that inflation will fall. We&rsquo;">
<meta name="Author" content="Pranjul Bhandari">
<link rel="image_src" href="http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP" />
<meta name="keywords" content="INDIA,RBI,MONETARY,POLICY,RATE" />
<meta name="news_keywords" content="INDIA;RBI;MONETARY;POLICY;RATE" />
<meta name="REVISION_DATE" content="Thu Sep 29 12:59:45 UTC 2016">

<meta name="sailthru.author" content="Pranjul Bhandari" />
<meta name="sailthru.date" content="2016-09-29T12:59:45+0000" />
<meta name="sailthru.title" content="India&#039;s monetary policy outlook: What&#039;s not to like?" />

<meta property="og:locale" content="en_IN"/>
<meta property="og:site_name" content="Reuters India" />
<meta name="site edition" content="Reuters India" />
<meta property="article:publisher" content="https://www.facebook.com/india.reuters" />
<meta property="og:title" content="India&#039;s monetary policy outlook: What&#039;s not to like?" />
<meta property="og:url" content="http://in.reuters.com/article/india-rbi-monetary-policy-rate-idINKCN11Z1OL" />
<meta property="og:type" content="article" />
<meta property="og:description" content="By Pranjul Bhandari   Through the scorching heatwave and soaring food prices over the summer, we remained hopeful that inflation will fall. We&rsquo;">
<meta property="og:image" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP" />
<meta property="og:article:published_time" content="2016-09-29T12:59:45+0000" />
<meta property="og:article:modified_time" content="2016-09-29T12:59:45+0000" /> 
<meta property="og:article:section" content="Subjects" /> 
<meta property="og:article:author" content="Pranjul Bhandari" />
<meta property="og:article:tag" content="INDIA,RBI,MONETARY,POLICY,RATE" />

<meta name="twitter:site" content="@ReutersIndia" />
<meta name="twitter:creator" content="@ReutersIndia" />
<link rel="publisher" href="https://plus.google.com/+reutersindia"/>
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="India&#039;s monetary policy outlook: What&#039;s not to like?" />
<meta name="twitter:description" content="By Pranjul Bhandari   Through the scorching heatwave and soaring food prices over the summer, we remained hopeful that inflation will fall. We&rsquo;">
<meta name="twitter:image:src" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP">
<meta name="twitter:image" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://in.reuters.com/article/india-rbi-monetary-policy-rate-idINKCN11Z1OL"
        },
        "headline": "India&#039;s monetary policy outlook: What&#039;s not to like?",
        "url": "http://in.reuters.com/article/india-rbi-monetary-policy-rate-idINKCN11Z1OL",
        "image": {
            "@type": "ImageObject",
            "url": "http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP",
        "dateCreated": "2016-09-29T12:59:45+0000",
        "dateModified": "2016-09-29T12:59:45+0000",
        "datePublished": "2016-09-29T12:59:45+0000",
        "author": {
            "@type": "Person",
            "name": "Pranjul Bhandari"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "By Pranjul Bhandari   Through the scorching heatwave and soaring food prices over the summer, we remained hopeful that inflation will fall. We&rsquo;",
        "articleSection": "Subjects",
        "creator": ["Pranjul Bhandari"],
        "keywords": ["INDIA","RBI","MONETARY","POLICY","RATE", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="News"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="in.reuters/opinion/india-expertzone/article" />
<meta name="WT.cg_n" content="Subjects">
<meta name="WT.cg_s" content="inExpertZone">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-in.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

 <style>
.ob-widget-header {display:none;}
@media (max-width: 1200px) {

/*.next-article-container .story_1 {
    display: none;
}*/
.info-box{
margin-left: 0;
}

}

</style><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'in.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="IN article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">India</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/finance/economy" class="nav-link-subsec">Economy</a></li>
                                        <li><a href="/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/video?videoChannel=104" class="nav-link-subsec">Business Video</a></li>
                                        <li><a href="/finance/markets/companyOutlooksNews" class="nav-link-subsec">Company Results & Outlook</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/finance/markets/india-stock-market" class="nav-link-subsec">India Markets</a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">US Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/top-news" class="nav-link-sec">India</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/subjects/india-elections" class="nav-link-subsec">Elections</a></li>
                                        <li><a href="/news/top-news" class="nav-link-subsec">Top News</a></li>
                                        <li><a href="/india-insight " class="nav-link-subsec">India Insight</a></li>
                                        <li><a href="/subjects/monsoon" class="nav-link-subsec">Monsoon </a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/video/top-news" class="nav-link-subsec">Top News Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/news/south-asia" class="nav-link-subsec">South Asia</a></li>
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/subjects/special-reports" class="nav-link-subsec">Special Reports</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        <li><a href="/news/video?videoChannel=117460" class="nav-link-subsec">World Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/news/video/technology" class="nav-link-subsec">Tech Video</a></li>
                                        <li><a href="http://www.reuters.com/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home</a></li>
                                        <li><a href="/commentary/expert-zone" class="nav-link-subsec">Expert Zone</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="/news/video/breakingviews" class="nav-link-subsec">Breakingview Videos</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="http://stockscreener.in.reuters.com/Stock/IN/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.in.reuters.com/IN/screener/screener.asp?reset=1" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/sports" class="nav-link-sec">Sport & Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/lifestyle" class="nav-link-subsec">Lifestyle</a></li>
                                        <li><a href="/news/entertainment/bollywood" class="nav-link-subsec">Bollywood</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/video?videoChannel=1004" class="nav-link-subsec">Lifestyle Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            India's monetary policy outlook: What's not to like?</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url=""
            data-share-url="http://in.reuters.com/article/india-rbi-monetary-policy-rate-idINKCN11Z1OL"
            data-share-title="India&#039;s monetary policy outlook: What&#039;s not to like?"
            data-share-desc="India's monetary policy outlook: What's not to like?"
            data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP"
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="INKCN11Z1OL">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="active">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'INKCN11Z1OL';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'mcExpertZone';
Reuters.info.articleUrl = '/article/india-rbi-monetary-policy-rate-idINKCN11Z1OL';
</script>

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'no', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/mcExpertZone">Expert Zone</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Thu Sep 29, 2016 | 6:29pm IST</span>
        </div>
        
        <h1 class="article-headline">India's monetary policy outlook: What's not to like?</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="related-photo landscape" id="articleImage">
                	           	<div class="related-photo-container">
                	           		<img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP"
                                
                                border="0" alt="A money lender counts Indian rupee currency notes at his shop in Ahmedabad,  May 6, 2015. REUTERS/Amit Dave/File Photo"
                                 />
		</div>
                			<div class="module-meta group">
        						<div class="module-caption">
                                	A money lender counts Indian rupee currency notes at his shop in Ahmedabad,  May 6, 2015. <span class="module-credit">
                                	
                                		REUTERS/Amit Dave/File Photo</span>
                                </div>
                            </div></div>
                	<div class="core-share  "
    data-share-short-url=""
    data-share-url="http://in.reuters.com/article/india-rbi-monetary-policy-rate-idINKCN11Z1OL"
    data-share-title="India&#039;s monetary policy outlook: What&#039;s not to like?"
    data-share-desc=" By Pranjul Bhandari   Through the scorching heatwave and soaring food prices over the summer, we remained hopeful that inflation will fall. We&rsquo;ve been saying for a while that reservoir levels were an important determinant of food pri"
    data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20160929&t=2&i=1155453401&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXNPEC8S0VP"
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="INKCN11Z1OL">
</div><span id="article-text">
<span id="midArticle_start"></span>

<div id="article-byline">
        <span class="author">By <a href="/journalists/pranjul-bhandari">Pranjul Bhandari</a></span>
            </div>
<span id="midArticle_0"></span><span class="article-prime"><p>Through the scorching heatwave and soaring food prices over the summer, we remained hopeful that inflation will fall. We&rsquo;ve been saying for a while that reservoir levels were an important determinant of food prices. And given that early rains filled up India's reservoirs to near-normal levels by August, we were not surprised to see the subsequent sharp fall in food <em>(from 8 percent year-on-year in July to 5.8 percent in August)</em> and overall <em>(from 6.1 percent in July to 5 percent in August)</em> inflation.</p></span><span id="midArticle_1"></span><p>And it does not end there. As more of the new crop trickles into the market over the next few months, inflation could fall further. Vegetable prices could completely reverse their summer ascent of 110 bps. Furthermore, higher pulse production on the back of a rapid increase in sowing could reduce inflation by another 40 bps.</p><span id="midArticle_2"></span><p>All things considered, CPI inflation could fall to under 4.5 percent in the January-March 2017 period. Moreover, inflation is likely to remain below the RBI's early 2017 target of 5 percent for the next 12 months, opening up space for monetary easing.</p><span id="midArticle_3"></span><p><strong>With luck, core inflation could also soften</strong></p><span id="midArticle_4"></span><p>Falling food prices, through the expectations channel, could gently soften stubbornly high core prices. Previously, we found that the strength of growth (i.e. the output gap), while still significant, is not as important in determining inflation as before (i.e. the Phillips curve has flattened). On the other hand, the role of food prices in determining core prices has risen meaningfully. If seasonal food prices drop now, and are kept low due to structural reforms such as e-markets in agriculture and reforms in food distribution, it could also help soften core prices over time.</p><span id="midArticle_5"></span><p>Some may rightfully ask that if softening food prices matter so much, why didn&rsquo;t core inflation fall over the last year when food inflation was moderating? And here, we have a nuanced answer. Inflation expectations are impacted by various factors, one of them being the dominant impact of a few crops that remain inflationary despite prices of all others falling. Recall that pulse inflation remained high through the last year (35 percent year-on-year) and this probably prevented inflation expectations falling by too much.</p><span id="midArticle_6"></span>
                
                <span class="article-divide first-article-divide"></span><p><strong>What rate cuts can we expect in the foreseeable future?</strong></p><span id="midArticle_7"></span><p>The RBI has two objectives &ndash; to reach its 5 percent inflation target in early 2017 and keep real rates at the 1.5-2 percent range. Achieving both would open up space for easing by 50 bps. We expect a 25 bps rate cut at both the December and February policy meetings.</p><span id="midArticle_8"></span><p><strong>A rate cut in October is a close call &hellip;</strong></p><span id="midArticle_9"></span>
                
                <span class="article-divide second-article-divide"></span><p>More certain is the continuation of the RBI's accommodative stance and liquidity infusion. There are still some good reasons why the rate cut could materialise in October. The recent fall in food prices has been sharper than expected, and cutting earlier keeps the RBI a safe distance away from possible Fed hikes. Yet, our base case is for a rate cut in December rather than October. This is because, by December, two new inflation prints which are expected to be well below 5 percent will be available.</p><span id="midArticle_10"></span><p>Moreover, given that the RBI was highlighting upside risks until its last meeting, it may prefer to move in steps, i.e. change the outlook on inflation now and cut rates in December. Furthermore, to get more bang-for-the-buck for monetary transmission, the RBI may want to get through the period of foreign currency non-resident (FCNR) deposit outflows before it cuts more.</p><span id="midArticle_11"></span><p>We expect the commentary on the October meeting to be dovish, with the RBI highlighting downside risks to its inflation forecasts (if not actually lowering the forecast). Either approach is likely to be accompanied by a recommitment to its accommodative stance, with the central bank stating once again that it remains data dependent. Furthermore, we also expect it to continue to infuse liquidity into the banking system by buying dollars and government bonds. Our estimates point to a BoP surplus of $25 billion in FY17, and given the possibility of currency leakage to the tune of 2.5 trillion rupees ($37.3 billion) this year (even more than last year's elevated 2.1 trillion), we expect bond purchases to continue at a rapid clip if the RBI wants to move closer to its aim of closing the rupee deficit.</p><span id="midArticle_12"></span>
                
                <span class="article-divide third-article-divide"></span><p><strong>The decision-making process</strong></p><span id="midArticle_13"></span><p>It is likely that the policy decision on October 4 will follow an intense discussion between the six members of the new monetary policy committee (MPC) comprising three economists, two senior RBI officials and RBI Governor Urjit Patel. Our study of the situation suggests the outcome will be the same regardless of whether the decision is made by the governor alone (as has been the practice before), or by the MPC. Given institutional tradition and the fact that RBI staff use a common pool of data and analysis, we believe the three RBI members of the MPC will vote as a bloc. And in case there is a tie, the RBI has the casting vote.</p><span id="midArticle_14"></span><p><strong>What next?</strong></p><span id="midArticle_15"></span><p>The horizon beyond our projected 50 bps cut in rates is hazy. There are some policy-related upside risks to inflation in the second half of 2017, such as the second round effects of the government wage hikes and a temporary spike in inflation if GST rates are over 18 percent. Some could be overlooked by the RBI given that they would be a one-time jump in inflation. But only when the scale of the increase is known, which will take time, would the RBI be able determine how much of the impact can be safely overlooked.</p><span id="midArticle_16"></span><p>In light of these risks and the RBI's desire to eventually move towards the mid-point of the 4 percent +/-2 percent band, we expect the 50 bps rate cuts to be the last in the cycle.</p><span id="midArticle_17"></span><span id="midArticle_18"></span><div id="aboutAuthorContainer">
                        <div class="author-content">
                            <h3 class="author-title">About the Author</h3>
                            <div class="author-bio">Pranjul Bhandari is the Chief India Economist at HSBC. She is responsible for developing the firm's position on macroeconomics and public policy in India, leading the firm's economics research franchise from Mumbai.</div>
                            </div>
                    </div><p class="commentary-disclaimer">The views expressed in this article are not those of Reuters News. This article is website-exclusive and cannot be reproduced without permission.</p></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/india-markets-weekahead-stocks-idINKBN17W05P">India Markets Weekahead - Better to be safe than sorry</a></li><li><a href="/article/india-schools-education-concepts-idINKBN17S1Z5">Commentary: Planet Moon and other misconceptions at Indian schools</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">Also In Expert Zone</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">Also In Expert Zone</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">Also In Expert Zone</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<div class="info-box">
<div class="info-box-txt"><span class="info-box-logo"></span>  Our Standards: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">The Thomson Reuters Trust Principles</a></div>
</div><div class="linebreak"></div>
	<div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> Expert Zone</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/rbi-rate-policy-review-lending-npa-idINKBN17C0QL"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170410&t=2&i=1180052321&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED390EY"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Commentary: RBI's neutral stance to continue</h3></a>
	<p>After catching the market on the wrong side on two earlier occasions, the first monetary policy of the new fiscal year moved in tandem with market expectations. The Reserve Bank of India (RBI) kept its repo rate unchanged at 6.25 percent and reiterated the neutral monetary stance assumed in its previous policy in February.</p>
            </div>
     	
    </div>
    <div class="story story_1">
		<div class="story-content">
			<a href="/article/aap-election-idINKBN1791U5"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170407&t=2&i=1179767819&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED360U6"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Commentary: Aam Aadmi Party wasting its mandate</h3></a>
	<p>The Aam Aadmi Party (AAP) has developed a penchant for hogging the headlines more for the wrong raison d'être than the right political vibes. The party is presently under the media glare over party boss and Delhi Chief Minister Arvind Kejriwal’s attempt to let taxpayers foot his lawyer’s bill in a defamation case and the Shunglu Committee report indicting his government of nepotism and irregularities in appointments. The political storm over the party’s narrative before upcoming local polls in D</p>
            </div>
     	
    </div>
    <script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script></div></div>

	</section>
		</section>

<script>
$(window).load(function(){
if($('#div_gpt_bi_content').is(':visible')) {
    $(".next-article-container .story:last-child").css("display","none");
} else {
   $(".next-article-container .story:last-child").css("display","table-cell");
}
});
  

</script><section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div id="taboola-recirc" class="module header-no-margin"><!-- <section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section> -->


<!--------- Outbrains ---------->


<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_7" data-ob-template="reuters" ></div>
<script>
$("document").ready(function(){
     var outbrain_url = document.querySelector('meta[property="og:url"]').content;
   //  if($(".OUTBRAIN")) {
          $(".OUTBRAIN").attr("data-src",outbrain_url);
    // }
});
</script>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2732" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>

</div>

</div>
	</section>

<header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span><span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="http://trends.revcontent.com/rc-about.php/?domain=http://code.revcontent.com&lg=//cdn.revcontent.com/assets/img/rc-logo.png" style="color: #999; background: none;" target="_blank">Promoted by Revcontent</a></span></h4>
</header><div class="module"><div id="rcjsload_e5fb66"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 56885;
if (is_blocked === true) {
widget_id = 58135;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fb66"); rcds.appendChild(rcel);
});
})();
</script></div>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300,250],[300,600],[300,1050],[1,1]], TR3.extractDartZone(), 'no', 'mpu');
</script>
</div>

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    Trending <span class="title-last">Stories</span>
                                    </h4>
                            </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"http:\/\/in.reuters.com\/article\/video\/idINKBN18820S?videoId=371668160","_hits":"7","source":"charbeat","title":"Businesses bolster cyber defenses for new ransomware attacks","url":"http:\/\/in.reuters.com\/article\/us-britain-security-hospitals-idINKBN18820S"},{"video_link":"","_hits":"3","source":"charbeat","title":"South African police minister scolds driver online","url":"http:\/\/in.reuters.com\/article\/us-safrica-police-idINKBN1861GQ"},{"video_link":"http:\/\/in.reuters.com\/article\/video\/idINKBN1842GO?videoId=371642293","_hits":"3","source":"charbeat","title":"Jakarta's Christian governor jailed for blasphemy against Islam","url":"http:\/\/in.reuters.com\/article\/indonesia-politics-idINKBN1842GO"},{"video_link":"","_hits":"1","source":"charbeat","title":"Factbox: Don't click - What is the 'ransomware' WannaCry worm?","url":"http:\/\/www.reuters.com\/article\/us-britain-security-hospitals-ransomware-idUSKBN1882O2"},{"video_link":"","_hits":"1","source":"charbeat","title":"Two Indians killed in Kashmir border firing","url":"http:\/\/in.reuters.com\/article\/india-kashmir-pakistan-idINKBN18905E"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><div class="columnCenter"><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				Editor's <span class="title-last">Pick</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://in.reuters.com/article/britain-security-hospitals-idINKBN18820W"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170512&t=2&i=1184384475&w=&fh=&fw=&ll=780&pl=468&sq=&r=LYNXMPED4B1GB"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://in.reuters.com/article/britain-security-hospitals-idINKBN18820W">Global cyber attack slows but experts see risk of fresh strikes</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://in.reuters.com/article/britain-security-hospitals-idINKBN18820W") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		</div>

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'no', 'mpulow');
</script></div>

</div><div class="module"><header class="module-header ">
                        <h4 class="module-heading">
                                    Sponsored <span class="title-last">Topics</span>
                                    </h4>
                            </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><script>
gatherAd('div_gpt_article_rr2', [[300,250],[1,1]], TR3.extractDartZone(), 'no', 'BizDev_Article_RR2');
</script></div>

</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><script type="text/javascript">
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 56520;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 56521;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 56522;
} else if (site_pathname.match(/money/g)) {
  pidChange = 56523;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 56524;
} else if (site_pathname.match(/life/g)) {
  pidChange = 56525;
} else {
  pidChange = 56519;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
    ,css:'margin: 15px auto; max-width: 550px;'
	,mutable:false
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 54140;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 54139;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 54138;
} else if (site_pathname.match(/money/g)) {
  pidChange = 54137;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 54135;
} else if (site_pathname.match(/life/g)) {
  pidChange = 54134;
} else {
  pidChange = 23600;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
    ,mutable:false
    ,css:'margin: 15px auto; max-width: 550px;'
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);


 TR3.log("InRead newapproach 0901 w/ capping is inserted with "+ pidChange);   

</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="https://twitter.com/ReutersIndia" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="https://www.facebook.com/india.reuters/" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://in.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span>
<span class="footer-more">Subscribe: </span>
 <a href="http://newslink.in.reuters.com/join/subscribe">Newsletters</a>  | <a href="http://in.reuters.com/tools/mobile">Apps</a> 
</span></div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="http://agency.reuters.com">Reuters News Agency</a> |  <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">Brand Attribution Guidelines</a>  | <a href="http://thomsonreuters.com/en/careers.html" target="_blank">Careers</a>
</div><div class="disclaimer"><div class="footer-summary">
      <p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
    </div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays. </p>

<div class="footer-policies">
<ul><li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines"> Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/287" target="_blank">Cookies</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<!--
<script type="text/javascript">
$(window).load(function(){
 if ($('#div_gpt_bi_content').is(':visible')){
        $(".next-article-container .story:last-child").css("display","none");
    }
    else { $(".next-article-container .story:last-child").css("display","table-cell");}

});

</script> --><script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'inExpertZone'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Pranjul Bhandari'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
  (function() {
    var hn = document.createElement('script'); hn.type = 'text/javascript'; hn.async = true; hn.setAttribute('data-ev-hover-pid', 287); hn.setAttribute('data-ev-hover-ocid', 1237);
    hn.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/geo/h1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hn, s);
  })();
</script></div>
	</section>

</body>
</html>
