<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-0c78cb827ee599617 <![endif]-->
<!--[if !IE]> token: 0ec0c2a2-375c-4b23-9b92-4a09c897e36a <![endif]-->
<!--[if !IE]> App Server /prodie--i-0c78cb827ee599617/ <![endif]-->

<!doctype html><html lang="en"><head>
<title>
            FOREX-Elusive U.S. debt deal pushes dollar lower versus yen
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="marketsNewsUS" />
<meta name="DCSext.ChannelList" content="marketsNewsUS;usDollarRpt;fedex_neg;Hitachi_IN" />
<meta name="DCSext.ContentHeadline" content="FOREX-Elusive+U.S.+debt+deal+pushes+dollar+lower+versus+yen" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-marketsNewsUS" />

<link rel="canonical" href="http://in.reuters.com/article/markets-forex-idINL1N0I40NK20131014" />
<link rel="alternate" href="http://uk.reuters.com/article/markets-forex-idUKL1N0I40NK20131014" hreflang="en-gb" />
<link rel="alternate" href="http://www.reuters.com/article/markets-forex-idUSL1N0I40NK20131014" hreflang="en-us" />
<link rel="alternate" href="http://in.reuters.com/article/markets-forex-idINL1N0I40NK20131014" hreflang="en" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://in.mobile.reuters.com/article/idINL1N0I40NK20131014" />
<link rel="amphtml" href="http://in.mobile.reuters.com/article/amp/idINL1N0I40NK20131014">
<meta name="description" content="wk low vs dollar    NEW YORK, Oct 14 (Reuters) - The dollar fell on Monday andthe yen gained from safe-haven demand as U.S. lawmakersstruggled to reach a deal before this week's debt defaultdeadline, stoking some concern the United States may actuallydefault.      While negotiations in the U.S. Senate to bring the fiscalcrisis to an end showed signs of progress on Sunday, failure tobreak the stalemate before Thursday, the deadline to raise thedebt ceiling, would leave the world's biggest economy unable topay its bills in the coming weeks.     &quot;The U.S. dollar is generally lower as the U.S. budget anddebt ceiling impasse continues, and the U.S. government getscloser to the date at which it will exhaust its ability toborrow,&quot; said Nick Bennenbroek, head of currency strategy atWells Fargo Securities LLC in New York.     &quot;Given the continued impasse, and with the debt ceilingdeadline of 17 October cited by U.S. Treasury Secretary (Jack)Lew now just days away, the greenback is under pressure againstmost G10 currencies.&quot;    The dollar slipped 0.4 percent to 98.17 yen, havingtouched a low of about 98.05 yen earlier. The dollar retreatedfrom a near two-week high of 98.60 yen set on Friday.    The yen's liquidity makes it a relatively safe option duringtimes of uncertainty. Traders said bids for the U.S. dollar atlevels near 98.00 yen helped to limit the yen's rise.     The dollar was down 0.5 percent against the Swiss franc  at 0.9075 francs while the euro rose 0.3 percentto $1.3580.     Investors may be wary of betting too heavily in onedirection, given the possibility of a last-minute deal whichcould make the dollar rally, analysts said.    With currencies trading in tight ranges, volatility hastaken a hit. One-month euro/dollar volatility slipped on Monday,near lows last seen in mid-September when the U.S. FederalReserve surprised markets by refraining from trimming itsstimulus, pushing vols to a six-year trough.    Some in the market were positioning for the politicalgridlock to be broken just before the Oct. 17 deadline, saidAdam Myers, senior FX strategist at Credit Agricole in London.     &quot;We think there might be a temporary extension (to thegovernment's borrowing authority) for two, three weeks and itseems the market is coming around that view as well.&quot;    &quot;The general view in the FX and bond markets is that neither(political) party wants to be seen as not coming to anyagreement so a temporary one will be passed and that should seea very small U.S. dollar relief rally and euro/dollar lower.&quot;    Market holidays in Japan and partial market closure in theUnited States on Monday added to the subdued mood. Trading ineuro/dollar was the lowest since April 1, usingReuters Dealing data, and May 6 for dollar/yen.     Lee Hardman, currency economist at BTMU in London said thefiscal worries would support the U.S. Federal Reserve's decisionto maintain its stimulus.    &quot;The more protracted negotiations are over the debt ceilingand partial government shutdown, it increases the likelihoodthat quantitative easing could remain in place for a longerperiod of time,&quot; Hardman said.">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="Japan,United States,A.C. Myers,Lee Hardman,Nick Bennenbroek,MARKETS,FOREX/ (UPDATE 4),Germany,Japan,Western Europe,Central / Eastern Europe,Currencies / Foreign Exchange Markets,Asia / Pacific,Debt / Fixed Income Markets,Monetary / Fiscal Policy / Policy Makers,United Kingdom,United States,Americas,US Federal Reserve,Switzerland,Government / Politics,Central Banks / Central Bank Events,Economic Events,Euro Zone,European Union,General News,Australia,National Government Debt,Euro Zone as a Whole,Europe" />
<meta name="news_keywords" content="Japan;United States;A.C. Myers;Lee Hardman;Nick Bennenbroek;MARKETS;FOREX/ (UPDATE 4);Germany;Japan;Western Europe;Central / Eastern Europe;Currencies / Foreign Exchange Markets;Asia / Pacific;Debt / Fixed Income Markets;Monetary / Fiscal Policy / Policy Makers;United Kingdom;United States;Americas;US Federal Reserve;Switzerland;Government / Politics;Central Banks / Central Bank Events;Economic Events;Euro Zone;European Union;General News;Australia;National Government Debt;Euro Zone as a Whole;Europe" />
<meta name="REVISION_DATE" content="Mon Oct 14 15:36:34 UTC 2013">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2013-10-14T15:36:34+0000" />
<meta name="sailthru.title" content="FOREX-Elusive U.S. debt deal pushes dollar lower versus yen" />

<meta property="og:locale" content="en_IN"/>
<meta property="og:site_name" content="Reuters India" />
<meta name="site edition" content="Reuters India" />
<meta property="article:publisher" content="https://www.facebook.com/india.reuters" />
<meta property="og:title" content="FOREX-Elusive U.S. debt deal pushes dollar lower versus yen" />
<meta property="og:url" content="http://in.reuters.com/article/markets-forex-idINL1N0I40NK20131014" />
<meta property="og:type" content="article" />
<meta property="og:description" content="wk low vs dollar    NEW YORK, Oct 14 (Reuters) - The dollar fell on Monday andthe yen gained from safe-haven demand as U.S. lawmakersstruggled to reach a deal before this week's debt defaultdeadline, stoking some concern the United States may actuallydefault.      While negotiations in the U.S. Senate to bring the fiscalcrisis to an end showed signs of progress on Sunday, failure tobreak the stalemate before Thursday, the deadline to raise thedebt ceiling, would leave the world's biggest economy unable topay its bills in the coming weeks.     &quot;The U.S. dollar is generally lower as the U.S. budget anddebt ceiling impasse continues, and the U.S. government getscloser to the date at which it will exhaust its ability toborrow,&quot; said Nick Bennenbroek, head of currency strategy atWells Fargo Securities LLC in New York.     &quot;Given the continued impasse, and with the debt ceilingdeadline of 17 October cited by U.S. Treasury Secretary (Jack)Lew now just days away, the greenback is under pressure againstmost G10 currencies.&quot;    The dollar slipped 0.4 percent to 98.17 yen, havingtouched a low of about 98.05 yen earlier. The dollar retreatedfrom a near two-week high of 98.60 yen set on Friday.    The yen's liquidity makes it a relatively safe option duringtimes of uncertainty. Traders said bids for the U.S. dollar atlevels near 98.00 yen helped to limit the yen's rise.     The dollar was down 0.5 percent against the Swiss franc  at 0.9075 francs while the euro rose 0.3 percentto $1.3580.     Investors may be wary of betting too heavily in onedirection, given the possibility of a last-minute deal whichcould make the dollar rally, analysts said.    With currencies trading in tight ranges, volatility hastaken a hit. One-month euro/dollar volatility slipped on Monday,near lows last seen in mid-September when the U.S. FederalReserve surprised markets by refraining from trimming itsstimulus, pushing vols to a six-year trough.    Some in the market were positioning for the politicalgridlock to be broken just before the Oct. 17 deadline, saidAdam Myers, senior FX strategist at Credit Agricole in London.     &quot;We think there might be a temporary extension (to thegovernment's borrowing authority) for two, three weeks and itseems the market is coming around that view as well.&quot;    &quot;The general view in the FX and bond markets is that neither(political) party wants to be seen as not coming to anyagreement so a temporary one will be passed and that should seea very small U.S. dollar relief rally and euro/dollar lower.&quot;    Market holidays in Japan and partial market closure in theUnited States on Monday added to the subdued mood. Trading ineuro/dollar was the lowest since April 1, usingReuters Dealing data, and May 6 for dollar/yen.     Lee Hardman, currency economist at BTMU in London said thefiscal worries would support the U.S. Federal Reserve's decisionto maintain its stimulus.    &quot;The more protracted negotiations are over the debt ceilingand partial government shutdown, it increases the likelihoodthat quantitative easing could remain in place for a longerperiod of time,&quot; Hardman said.">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2013-10-14T15:36:34+0000" />
<meta property="og:article:modified_time" content="2013-10-14T15:36:34+0000" /> 
<meta property="og:article:section" content="Markets" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Japan,United States,A.C. Myers,Lee Hardman,Nick Bennenbroek,MARKETS,FOREX/ (UPDATE 4),Germany,Japan,Western Europe,Central / Eastern Europe,Currencies / Foreign Exchange Markets,Asia / Pacific,Debt / Fixed Income Markets,Monetary / Fiscal Policy / Policy Makers,United Kingdom,United States,Americas,US Federal Reserve,Switzerland,Government / Politics,Central Banks / Central Bank Events,Economic Events,Euro Zone,European Union,General News,Australia,National Government Debt,Euro Zone as a Whole,Europe" />

<meta name="twitter:site" content="@ReutersIndia" />
<meta name="twitter:creator" content="@ReutersIndia" />
<link rel="publisher" href="https://plus.google.com/+reutersindia"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="FOREX-Elusive U.S. debt deal pushes dollar lower versus yen" />
<meta name="twitter:description" content="wk low vs dollar    NEW YORK, Oct 14 (Reuters) - The dollar fell on Monday andthe yen gained from safe-haven demand as U.S. lawmakersstruggled to reach a deal before this week's debt defaultdeadline, stoking some concern the United States may actuallydefault.      While negotiations in the U.S. Senate to bring the fiscalcrisis to an end showed signs of progress on Sunday, failure tobreak the stalemate before Thursday, the deadline to raise thedebt ceiling, would leave the world's biggest economy unable topay its bills in the coming weeks.     &quot;The U.S. dollar is generally lower as the U.S. budget anddebt ceiling impasse continues, and the U.S. government getscloser to the date at which it will exhaust its ability toborrow,&quot; said Nick Bennenbroek, head of currency strategy atWells Fargo Securities LLC in New York.     &quot;Given the continued impasse, and with the debt ceilingdeadline of 17 October cited by U.S. Treasury Secretary (Jack)Lew now just days away, the greenback is under pressure againstmost G10 currencies.&quot;    The dollar slipped 0.4 percent to 98.17 yen, havingtouched a low of about 98.05 yen earlier. The dollar retreatedfrom a near two-week high of 98.60 yen set on Friday.    The yen's liquidity makes it a relatively safe option duringtimes of uncertainty. Traders said bids for the U.S. dollar atlevels near 98.00 yen helped to limit the yen's rise.     The dollar was down 0.5 percent against the Swiss franc  at 0.9075 francs while the euro rose 0.3 percentto $1.3580.     Investors may be wary of betting too heavily in onedirection, given the possibility of a last-minute deal whichcould make the dollar rally, analysts said.    With currencies trading in tight ranges, volatility hastaken a hit. One-month euro/dollar volatility slipped on Monday,near lows last seen in mid-September when the U.S. FederalReserve surprised markets by refraining from trimming itsstimulus, pushing vols to a six-year trough.    Some in the market were positioning for the politicalgridlock to be broken just before the Oct. 17 deadline, saidAdam Myers, senior FX strategist at Credit Agricole in London.     &quot;We think there might be a temporary extension (to thegovernment's borrowing authority) for two, three weeks and itseems the market is coming around that view as well.&quot;    &quot;The general view in the FX and bond markets is that neither(political) party wants to be seen as not coming to anyagreement so a temporary one will be passed and that should seea very small U.S. dollar relief rally and euro/dollar lower.&quot;    Market holidays in Japan and partial market closure in theUnited States on Monday added to the subdued mood. Trading ineuro/dollar was the lowest since April 1, usingReuters Dealing data, and May 6 for dollar/yen.     Lee Hardman, currency economist at BTMU in London said thefiscal worries would support the U.S. Federal Reserve's decisionto maintain its stimulus.    &quot;The more protracted negotiations are over the debt ceilingand partial government shutdown, it increases the likelihoodthat quantitative easing could remain in place for a longerperiod of time,&quot; Hardman said.">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">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</script>
<meta name="DCSext.rChannel" content="Article - Markets"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="in.reuters/markets/article" />
<meta name="WT.cg_n" content="Markets">
<meta name="WT.cg_s" content="Markets">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-in.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'in.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="IN article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">India</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/finance/economy" class="nav-link-subsec">Economy</a></li>
                                        <li><a href="/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/video?videoChannel=104" class="nav-link-subsec">Business Video</a></li>
                                        <li><a href="/finance/markets/companyOutlooksNews" class="nav-link-subsec">Company Results & Outlooks</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/finance/markets/india-stock-market" class="nav-link-subsec">India Markets</a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">US Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/top-news" class="nav-link-sec">India</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/subjects/india-elections" class="nav-link-subsec">Elections</a></li>
                                        <li><a href="/news/top-news" class="nav-link-subsec">Top News</a></li>
                                        <li><a href="/india-insight " class="nav-link-subsec">India Insight</a></li>
                                        <li><a href="/subjects/monsoon" class="nav-link-subsec">Monsoon </a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/video/top-news" class="nav-link-subsec">Top News Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/news/south-asia" class="nav-link-subsec">South Asia</a></li>
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/subjects/special-reports" class="nav-link-subsec">Special Reports</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        <li><a href="/news/video?videoChannel=117460" class="nav-link-subsec">World Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/news/video/technology" class="nav-link-subsec">Tech Video</a></li>
                                        <li><a href="http://www.reuters.com/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home</a></li>
                                        <li><a href="/commentary/expert-zone" class="nav-link-subsec">Expert Zone</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="/news/video/breakingviews" class="nav-link-subsec">Breakingview Videos</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="http://stockscreener.in.reuters.com/Stock/IN/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.in.reuters.com/IN/screener/screener.asp?reset=1" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/sports" class="nav-link-sec">Sport & Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/lifestyle" class="nav-link-subsec">Lifestyle</a></li>
                                        <li><a href="/news/entertainment/bollywood" class="nav-link-subsec">Bollywood</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/video?videoChannel=1004" class="nav-link-subsec">Lifestyle Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            FOREX-Elusive U.S. debt deal pushes dollar lower versus yen</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url="http://reut.rs/1fxnkhW"
            data-share-url="http://in.reuters.com/article/markets-forex-idINL1N0I40NK20131014"
            data-share-title="FOREX-Elusive U.S. debt deal pushes dollar lower versus yen"
            data-share-desc="FOREX-Elusive U.S. debt deal pushes dollar lower versus yen"
            data-share-img=""
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="INL1N0I40NK20131014">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="active">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'INL1N0I40NK20131014';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'marketsNewsUS';
Reuters.info.articleUrl = '/article/markets-forex-idINL1N0I40NK20131014';
</script>

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'no', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/marketsNewsUS">Markets News</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Mon Oct 14, 2013 | 9:06pm IST</span>
        </div>
        
        <h1 class="article-headline">FOREX-Elusive U.S. debt deal pushes dollar lower versus yen</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="core-share  "
    data-share-short-url="http://reut.rs/1fxnkhW"
    data-share-url="http://in.reuters.com/article/markets-forex-idINL1N0I40NK20131014"
    data-share-title="FOREX-Elusive U.S. debt deal pushes dollar lower versus yen"
    data-share-desc="* Signs of progress on U.S. fiscal talks, but no deal yet
    * Yen climbs from Friday's near 2-wk low vs dollar


    NEW YORK, Oct 14 (Reuters) - The dollar fell on Monday and
the yen gained from safe-haven demand as U.S. lawmakers
struggled t"
    data-share-img=""
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="INL1N0I40NK20131014">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p><pre>* Signs of progress on U.S. fiscal talks, but no deal yet
    * Yen climbs from Friday's near 2-wk low vs dollar


    NEW YORK, Oct 14 The dollar fell on Monday and
the yen gained from safe-haven demand as U.S. lawmakers
struggled to reach a deal before this week's debt default
deadline, stoking some concern the United States may actually
default.  
    While negotiations in the U.S. Senate to bring the fiscal
crisis to an end showed signs of progress on Sunday, failure to
break the stalemate before Thursday, the deadline to raise the
debt ceiling, would leave the world's biggest economy unable to
pay its bills in the coming weeks. 
    "The U.S. dollar is generally lower as the U.S. budget and
debt ceiling impasse continues, and the U.S. government gets
closer to the date at which it will exhaust its ability to
borrow," said Nick Bennenbroek, head of currency strategy at
Wells Fargo Securities LLC in New York. 
    "Given the continued impasse, and with the debt ceiling
deadline of 17 October cited by U.S. Treasury Secretary (Jack)
Lew now just days away, the greenback is under pressure against
most G10 currencies."
    The dollar slipped 0.4 percent to 98.17 yen, having
touched a low of about 98.05 yen earlier. The dollar retreated
from a near two-week high of 98.60 yen set on Friday.
    The yen's liquidity makes it a relatively safe option during
times of uncertainty. Traders said bids for the U.S. dollar at
levels near 98.00 yen helped to limit the yen's rise. 
    The dollar was down 0.5 percent against the Swiss franc 
 at 0.9075 francs while the euro rose 0.3 percent
to $1.3580. 
    Investors may be wary of betting too heavily in one
direction, given the possibility of a last-minute deal which
could make the dollar rally, analysts said.
    With currencies trading in tight ranges, volatility has
taken a hit. One-month euro/dollar volatility slipped on Monday,
near lows last seen in mid-September when the U.S. Federal
Reserve surprised markets by refraining from trimming its
stimulus, pushing vols to a six-year trough.
    Some in the market were positioning for the political
gridlock to be broken just before the Oct. 17 deadline, said
Adam Myers, senior FX strategist at Credit Agricole in London. 
    "We think there might be a temporary extension (to the
government's borrowing authority) for two, three weeks and it
seems the market is coming around that view as well."
    "The general view in the FX and bond markets is that neither
(political) party wants to be seen as not coming to any
agreement so a temporary one will be passed and that should see
a very small U.S. dollar relief rally and euro/dollar lower."
    Market holidays in Japan and partial market closure in the
United States on Monday added to the subdued mood. Trading in
euro/dollar was the lowest since April 1, using
Reuters Dealing data, and May 6 for dollar/yen. 
    Lee Hardman, currency economist at BTMU in London said the
fiscal worries would support the U.S. Federal Reserve's decision
to maintain its stimulus.
    "The more protracted negotiations are over the debt ceiling
and partial government shutdown, it increases the likelihood
that quantitative easing could remain in place for a longer
period of time," Hardman said.</pre></span><span id="midArticle_1"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/kansas-medicaid-idINL2N1H52CD">Kansas passes Medicaid expansion bill despite governor\'s objection</a></li><li><a href="/article/brief-rockwell-collins-announces-pricing-idINASB0B7EI">BRIEF-Rockwell Collins announces pricing of senior notes offering</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">Also In Markets News</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">Also In Markets News</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">Also In Markets News</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> Markets News</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/britain-press-business-idINL3N1H563P"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">PRESS DIGEST- British Business - March 29</h3></a>
	<p>March 29 The following are the top stories on
the business pages of British newspapers. Reuters has not
verified these stories and does not vouch for their accuracy.</p>
            </div>
     	
    </div>
    <div class="story story_1">
		<div class="story-content">
			<a href="/article/diary-emrg-econ-idINL3N1H550G"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">DIARY-Emerging Markets Economic Events to April 28</h3></a>
	<p>** This Diary is filed daily **
   
---------------------------------------------------------------


WEDNESDAY, MARCH 29

BRAZIL -  Bank of America Merrill Lynch Brazil Conference.

NEW YORK - Federal Reserve Bank of San Francisco President John
Williams speaks on "From Sustained Recovery to Sustainable
Growth: What a Difference Four Years Makes" before the
Forecasters Club of New York - 1715 GMT.

LJUBLJANA, Slovenia - Bank of Slovenia holds board meeting.</p>
            </div>
     	
    </div>
    <div class="story story_2">
		<div class="story-content">
			<a href="/article/diary-top-econ-idINL3N1H54ZY"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">DIARY-Top Economic Events to April 27</h3></a>
	<p>Political and general news     

  ** This Diary is filed daily **
-----------------------------------------------------------   

WEDNESDAY, MARCH 29

LJUBLJANA, Slovenia - Bank of Slovenia holds board meeting.</p>
            </div>
     	
    </div>
    </div></div>

	</section>
		</section>

<section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div class="module header-no-margin"><section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2732" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>

</div>

</div>
	</section>

<header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span><span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="http://trends.revcontent.com/rc-about.php/?domain=http://code.revcontent.com&lg=//cdn.revcontent.com/assets/img/rc-logo.png" style="color: #999; background: none;" target="_blank">Promoted by Revcontent</a></span></h4>
</header><div class="module"><div id="rcjsload_e5fb66"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 56885;
if (is_blocked === true) {
widget_id = 58135;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fb66"); rcds.appendChild(rcel);
});
})();
</script></div>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><div class="ad" id="mpu">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=INL1N0I40NK20131014;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=INL1N0I40NK20131014;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=INL1N0I40NK20131014;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=INL1N0I40NK20131014;" + adParams2 + "" ); }
    }
}
else if('mpu' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=INL1N0I40NK20131014;" + adParams2 + "" ); }
}
else if('mpu' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=INL1N0I40NK20131014;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=INL1N0I40NK20131014;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=INL1N0I40NK20131014;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header">
                        <h4 class="module-heading">
                                Trending <span class="title-last">Stories</span>
                                </h4>
                        </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"6","source":"charbeat","title":"Special Report: Monsanto meets its match as Hindu nationalists assert power in India","url":"http:\/\/in.reuters.com\/article\/monsanto-india-idINKBN16Z1VI"},{"video_link":"http:\/\/in.reuters.com\/article\/video\/idINKBN16Z1NL?videoId=371380317","_hits":"4","source":"charbeat","title":"Wall Street posts sharp gains, fuelled by strong consumer data","url":"http:\/\/in.reuters.com\/article\/usa-stocks-idINKBN16Z1NL"},{"video_link":"","_hits":"4","source":"charbeat","title":"SEC denies a second application to list bitcoin product","url":"http:\/\/in.reuters.com\/article\/us-bitcoin-etp-idINKBN16Z2HH"},{"video_link":"","_hits":"3","source":"charbeat","title":"Citadel rehires Yeh as head of its quant unit","url":"http:\/\/in.reuters.com\/article\/hedgefunds-citadel-idINL2N1H51I8"},{"video_link":"","_hits":"3","source":"charbeat","title":"How two teens in leggings became a PR mess for United Airlines","url":"http:\/\/in.reuters.com\/article\/unitedairlines-leggings-idINKBN16Z085"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><div class="columnCenter"><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				Special <span class="title-last">Report</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://www.reuters.com/investigates/special-report/monsanto-india/"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://static.reuters.com/resources/media/global/assets/images/20170328/20170328_8427563020170328114119.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://www.reuters.com/investigates/special-report/monsanto-india/">Seed giant Monsanto meets its match as Hindu nationalists assert power in Modi's India</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/investigates/special-report/monsanto-india/") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		</div>

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'no', 'mpulow');
</script></div>

</div><div class="module"><header class="module-header">
                        <h4 class="module-heading">
                                Sponsored <span class="title-last">Topics</span>
                                </h4>
                        </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><script>
gatherAd('div_gpt_article_rr2', [[300,250],[1,1]], TR3.extractDartZone(), 'no', 'BizDev_Article_RR2');
</script></div>

</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><script type="text/javascript">
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 56520;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 56521;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 56522;
} else if (site_pathname.match(/money/g)) {
  pidChange = 56523;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 56524;
} else if (site_pathname.match(/life/g)) {
  pidChange = 56525;
} else {
  pidChange = 56519;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
    ,css:'margin: 15px auto; max-width: 550px;'
	,mutable:false
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 54140;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 54139;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 54138;
} else if (site_pathname.match(/money/g)) {
  pidChange = 54137;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 54135;
} else if (site_pathname.match(/life/g)) {
  pidChange = 54134;
} else {
  pidChange = 23600;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
    ,mutable:false
    ,css:'margin: 15px auto; max-width: 550px;'
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);


 TR3.log("InRead newapproach 0901 w/ capping is inserted with "+ pidChange);   

</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="https://twitter.com/ReutersIndia" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="https://www.facebook.com/india.reuters/" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://in.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span>
<span class="footer-more">Subscribe: </span>
 <a href="http://newslink.in.reuters.com/join/subscribe">Newsletters</a>  | <a href="http://in.reuters.com/tools/mobile">Apps</a> 
</span></div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link">
<a href="http://agency.reuters.com">Reuters News Agency</a> |  <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">Brand Attribution Guidelines</a>  | <a href="http://thomsonreuters.com/en/careers.html" target="_blank">Careers</a>
</div><div class="disclaimer"><div class="footer-summary">
      <p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
    </div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays. </p>

<div class="footer-policies">
<ul><li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines"> Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/287" target="_blank">Cookies</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Markets'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
  (function() {
    var hn = document.createElement('script'); hn.type = 'text/javascript'; hn.async = true; hn.setAttribute('data-ev-hover-pid', 287); hn.setAttribute('data-ev-hover-ocid', 1237);
    hn.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/geo/h1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hn, s);
  })();
</script></div>
	</section>

</body>
</html>
