<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-08a97564d6cf6aa30 <![endif]-->
<!--[if !IE]> token: f8a77a32-b2d8-4f7b-86ee-b30a38eb3c0c <![endif]-->
<!--[if !IE]> App Server /produs--i-08a97564d6cf6aa30/ <![endif]-->

<!doctype html><html><head>
<title>Ukraine takes back Slaviansk | Reuters.com</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script> 
<!-- New Google Tag Manager -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>

<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<link rel="canonical" href="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M" />
                <meta name="WT.cg_n" content="Pictures - Slideshow" />
<meta name="WT.cg_s" content="Slideshow" />
<meta name="DCSext.ContentType"  content="Slideshow" />
<meta name="DCSext.rAuthor" content="Dave Lucas" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="25" /> 

<meta name="DCSext.ChannelList" content="RCOMIN_ALL;samsung;RCOMIN_NWS" />
<meta name="DCSext.ContentChannel" content="RCOMIN_NWS" />
<meta name="DCSext.ContentID" content="INRTR3XG9M" />
<meta name="DCSext.ContentID_RCOMIN_NWS" content="INRTR3XG9M" />
<meta name="DCSext.ContentHeadline" content="Ukraine+takes+back+Slaviansk"/>
<meta name="DCSext.rChannel" content="Pictures" /> 
<meta name="DCSext.rCountry" content="IN" />
<meta name="DCSext.rphotographer" content="" />
<link rel="image_src" href="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=&fh=810&fw=545&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS" />

<meta name="description" content="A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich" />
    <meta property="og:description" content="A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich" />
<meta name="title" content="Ukraine takes back Slaviansk | Pictures | Reuters.com" />
    
<meta name="keywords" content="PICTURES REPORT">
        <meta name="news_keywords" content="PICTURES REPORT">
    <meta name="Author" content="Dave Lucas, Reuters " />
<meta property="og:type" content="Slideshow" />
    <meta property="og:locale" content="en_IN"/>
        <meta property="og:site_name" content="Reuters India" />
        <meta name="site edition" content="Reuters India" />
        <meta property="article:publisher" content="https://www.facebook.com/india.reuters" />
        <meta property="og:url" content="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=" />

<meta name="twitter:site" content="@ReutersIndia" />
<meta name="twitter:creator" content="@ReutersIndia" />
<link rel="publisher" href="https://plus.google.com/+reutersindia"/>
    <meta name="twitter:card" content="gallery" />
        <meta name="twitter:image0" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=&fh=545px&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS" />
            <meta name="twitter:image1" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358468&w=&fh=545px&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA771KGZ01_RTRMADP_0_UKRAINE-CRISIS" />
            <meta name="twitter:image2" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358469&w=&fh=545px&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7808AD01_RTRMADP_0_UKRAINE-CRISIS" />
            <meta name="twitter:image3" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358467&w=&fh=545px&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809X801_RTRMADP_0_UKRAINE-CRISIS" />
            <meta name="sailthru.tags" content="PICTURES REPORT" />
<meta name="sailthru.author" content="By Dave Lucas, Reuters " />
<meta name="sailthru.description" content="A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich" />
<meta name="sailthru.date" content="2014-07-07T20:30:13+0000" />
<meta name="sailthru.title" content="Ukraine takes back Slaviansk | Pictures | Reuters" />
<meta name="sailthru.image.full" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=&fh=810&fw=545&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS" />
<meta name="sailthru.image.thumb" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=&fh=50&fw=50&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS" />
<meta name="sailthru.contenttype"  content="Slideshow" />

<meta property="og:title" content="Ukraine takes back Slaviansk | Pictures | Reuters" />
<meta property="og:image" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=&fh=810&fw=545&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS" />
<meta property="og:article:published_time" content="2014-07-07T20:30:13+0000" /> 
<meta property="og:article:modified_time" content="2014-07-07T20:30:13+0000" /> 
<meta property="og:article:section" content="Pictures - Slideshow" /> 
<meta property="og:article:author" content="By Dave Lucas, Reuters " />
<meta property="og:article:tag" content="PICTURES REPORT,Slideshow" />

<meta name="twitter:title" content="Ukraine takes back Slaviansk | Pictures | Reuters" />
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=&fh=810&fw=545&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://in.mobile.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M" />

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "description": "A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich",
    "headline": "Ukraine takes back Slaviansk",
    "url": "http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M",
    "thumbnailUrl": "http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=&fh=810&fw=545&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS",
    "dateCreated": "2014-07-07T20:30:13+0000",
    "articleSection": "RCOMIN_NWS", 
    "creator": ["Dave Lucas"],
    "keywords": ["PICTURES REPORT","Slideshow"],
    "about":"Slideshow"
    }
</script>

<meta name="DCSext.rChannel" content="Pictures"> 

<meta name="DCSext.ContentChannel"  content="Slideshow">
<meta name="DCSext.ContentType"  content="Slideshow">
<meta name="DCSext.DartZone" content="in.reuters/pictures/home" />
<meta name="WT.cg_n" content="Pictures - Slideshow">
<meta name="WT.cg_s" content="Slideshow">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-in.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/rcom-slideshow-redesign-11242014.css" />

<!-- Start: GPT Async -->
<script type='text/javascript'>
                var gptadslots=[];
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function(){ var gads = document.createElement('script');
                                gads.async = true; gads.type = 'text/javascript';
                                var useSSL = 'https:' == document.location.protocol;
                                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                                var node = document.getElementsByTagName('script')[0];
                                node.parentNode.insertBefore(gads, node);
                })();
</script>
 
<script type="text/javascript">

GPT= {};
GPT.fn = {};

gPath =  window.location.pathname.toLowerCase();


GPT.fn.getDartZone = function() {
                var m = document.getElementsByTagName("meta");
                for (i = 0; i < m.length; i++)
                    if (m[i].name == "DCSext.DartZone") return m[i].content;
                return "undefined"
 };

var n = document.getElementsByTagName("meta");
 for (i = 0; i < n.length; i++)
                    if (n[i].name == "DCSext.DartZone") { var dz = n[i].content.split("/")[0]; console.log("domain is: " + dz); }

                googletag.cmd.push(function() {
                var site =  GPT.fn.getDartZone();
                //console.info("Target site :"+ site);
 
                                var articleId = document.querySelector('meta[name="DCSext.ContentID"]').content;
 
                                //Adslot 1 declaration
                                //gptadslots[1]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[728,90],[970,90],[970,66],[970,250]],'div-gpt-ad-645995223577717256-1').setTargeting('type',['leaderboard']).addService(googletag.pubads());

                                gptadslots[1]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[728,90],[970,90],[970,66],[970,250]],'div-gpt-ad-645995223577717256-1').setTargeting('type',['leaderboard']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
 
                                //Adslot 2 declaration
                                //gptadslots[2]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[300,250],[300,600],[300,1050],[160,600]],'div-gpt-ad-645995223577717256-2').setTargeting('type',['mpu']).addService(googletag.pubads());
   
                                 gptadslots[2]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[300,250],[300,600],[300,1050],[160,600]],'div-gpt-ad-645995223577717256-2').setTargeting('type',['mpu']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
								
				//Adslot 3 declaration
                                //gptadslots[3]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [300,250],'div-gpt-ad-645995223577717256-3').setTargeting('type',['mpu_inslide']).addService(googletag.pubads());

                                 gptadslots[3]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [300,250],'div-gpt-ad-645995223577717256-3').setTargeting('type',['mpu_inslide']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
 
                                //googletag.pubads().enableSingleRequest();
                                googletag.pubads().enableAsyncRendering();
                               // googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                });

          // Action which calls the inslide slot the first time
            var callInsideSlot = function() {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-645995223577717256-3'); });
            };

        // Action which refreshes the inslide slot
            var refreshInsideSlot = function() {
            googletag.cmd.push(function() {
            googletag.pubads().refresh([gptadslots[3]]);
                   });
            };

         // Action which clears the inslide slot
           var clearInsideSlot = function() {
              googletag.cmd.push(function() {
              googletag.pubads().clear([gptadslots[3]]);
                 });
           };

</script>
<!-- End: GPT -->

<style>
#div_gpt_lb{margin-top:10px;}
.slideshow .current-channel-header .slideshow-share{
display: none;
}
</style><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'in.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="IN slideshow">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->
<style>
.inter_bg{position:fixed; width:100%; height:100%; background:#000; opacity:0.8; top:0px; z-index:214748300; left:0px; display:none;}
#div_gpt_intro, #div_gpt_intro2{position: fixed;z-index: 10000000000000000000;margin: 0px auto;left: 15%;right: 15%;top: 164px;text-align: center; width:640px;}
.close_button{
background: url(http://static.reuters.com/resources/media/rcom/nf0yL.png) no-repeat right;
position: absolute;
top: -20px;
right: -20px;
height: 20px;
width: 100px;
display: none;
cursor: pointer;
color:#fff;
font-size: 1.6em;
font-weight: bold;
}
</style>

<div class="inter_bg"></div>
<div class="close_button" onClick="javascript:$('.inter_bg').hide();$('#div_gpt_intro').hide();$('#div_gpt_intro2').hide();"></div>
<div id="div_gpt_intro2" style="display:none;"></div>



<script>

if (TR3.extractDartZone().indexOf("jp.reuters") > -1)
{
 $('.close_button').html("閉じる");
}


// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
   //createCookie('r_inter','true',1);
   //inter_pop();
   //setTimeout(function(){close_pop();}, 10000);
   displayAd("div_gpt_intro2",TR3.extractDartZone(), [640,480], "type=intro_gpt;" + adParams2 );
}

function inter_pop() {
    $('.inter_bg').show();
    $('.close_button').show();
    $( "#div_gpt_intro2" ).append( $(".close_button" ) );
}

function close_pop(){
    $('.inter_bg').fadeOut();
   $('.close_button').fadeOut();
   $( '#div_gpt_intro2').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script><div id="div_gpt_intro" style="display:none;"></div>

<script>
// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
  
   setTimeout(function(){close_pop2();}, 15000);
   displayAd("div_gpt_intro",TR3.extractDartZone(), '', "type=intro_gpt;" + adParams2 );
    //createCookie('r_inter','true',1);
}

function close_pop2(){
   $( '#div_gpt_intro').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script>



<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">India</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/subjects/davos" class="nav-link-subsec">Davos</a></li>
                                        <li><a href="/finance/economy" class="nav-link-subsec">Economy</a></li>
                                        <li><a href="/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/news/video?videoChannel=104" class="nav-link-subsec">Business Video</a></li>
                                        <li><a href="/finance/markets/companyOutlooksNews" class="nav-link-subsec">Company Results & Outlooks</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Indices</a></li>
                                        <li><a href="/finance/stocks-quotes" class="nav-link-subsec">Stock Quotes</a></li>
                                        <li><a href="/finance/markets/india-stock-market" class="nav-link-subsec">India Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">US Markets</a></li>
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="https://commerce.in.reuters.com/login/pages/login/portfolioLogin.do?go=http://funds.in.reuters.com/IN/overview.asp&go_withoutlogin=http://funds.in.reuters.com/IN/overview.asp" class="nav-link-subsec">Funds</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/top-news" class="nav-link-sec">India</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/top-news" class="nav-link-subsec">Top News</a></li>
                                        <li><a href="/india-insight " class="nav-link-subsec">India Insight</a></li>
                                        <li><a href="/subjects/monsoon" class="nav-link-subsec">Monsoon </a></li>
                                        <li><a href="/news/video/top-news" class="nav-link-subsec">Top News Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/news/south-asia" class="nav-link-subsec">South Asia</a></li>
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/subjects/special-reports" class="nav-link-subsec">Special Reports</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        <li><a href="/news/video?videoChannel=117460" class="nav-link-subsec">World Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/news/video/technology" class="nav-link-subsec">Tech Video</a></li>
                                        <li><a href="http://www.reuters.com/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home</a></li>
                                        <li><a href="/commentary/expert-zone" class="nav-link-subsec">Expert Zone</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="/news/video/breakingviews" class="nav-link-subsec">Breakingview Videos</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="http://stockscreener.in.reuters.com/Stock/IN/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.in.reuters.com/IN/screener/screener.asp?reset=1" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/sports" class="nav-link-sec">Sport & Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/lifestyle" class="nav-link-subsec">Lifestyle</a></li>
                                        <li><a href="/news/entertainment/bollywood" class="nav-link-subsec">Bollywood</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/video?videoChannel=1004" class="nav-link-subsec">Lifestyle Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="active">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><div class="section bleeding" id="bannerStrip">
	<div class="sectionContent">
<script type="text/javascript">
    (function() {
        function loadHorizon() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
        loadHorizon();
        var oldOnLoad = window.onload;
        window.onload = function() {
            if (typeof oldOnLoad === 'function') {
                oldOnLoad();
            }
            Sailthru.setup({
                domain: 'horizon.reuters.com',
                spider: true,
                concierge: false,
                useStoredTags: false
            });
        };
    })();
</script><div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
<div class="section bleeding" id="multimediaTabSection">
	<div class="sectionContent">
<div class="group wrap">
<div id="div_gpt_lb"><div class="ad" id="leaderboard">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'leaderboard' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=INRTR3XG9M;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=INRTR3XG9M;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=INRTR3XG9M;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=INRTR3XG9M;" + adParams2 + "" ); }
    }
}
else if('leaderboard' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('leaderboard' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('leaderboard' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('leaderboard' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=INRTR3XG9M;" + adParams2 + "" ); }
}
else if('leaderboard' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=INRTR3XG9M;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=INRTR3XG9M;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=INRTR3XG9M;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	<style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;
margin-bottom:10px;

}
#div_gpt_mpu{margin-bottom:20px; float:left;}
#div_gpt_mpulow, #div_gpt_bd2{margin-bottom:20px;}
.mpu .ad {clear:left;}
.column2 .ad{margin-bottom: 0px !important;}
</style>


<div class="linebreak"></div>
	</div>

</div>
</div>
<div class="section bleeding" id="slideshowSingle">
	<div class="sectionContent">
<script type="text/javascript">
     	var shareSlideshowText ="Share Slideshow";     	
    </script>
<script type="text/javascript">
        var shareSlideshowCloseText ="Close";        
    </script>
<div class="wrap group">
    <div class="current-channel-header">
        <h1 class="current-channel-title">Ukraine takes back Slaviansk</h1>
    </div>
</div>
<div class="current-channel-container">
    <div class="group wrap">
        <div class="slide-container slideshow-slide-container"
             data-slide-ad-position="999999999999"
             data-slide-ad-timer="3">
            <div class="slide-list-container">
                <div class="slider slide-list center">

                    <div class="slide" data-slide-id="923358466">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358466"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358466"
                                             data-share-title="A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian..."
                                             data-share-desc="A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">1</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358468">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358468&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA771KGZ01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Ammunition and mines lie near a destroyed vehicle just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Ammunition and mines lie near a destroyed vehicle just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358468"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358468"
                                             data-share-title="Ammunition and mines lie near a destroyed vehicle just outside Slaviansk"
                                             data-share-desc="Ammunition and mines lie near a destroyed vehicle just outside the eastern Ukrainian..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358468&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA771KGZ01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">2</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358469">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358469&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7808AD01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A destroyed military vehicle is seen near a landmine warning sign just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A destroyed military vehicle is seen near a landmine warning sign just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358469"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358469"
                                             data-share-title="A destroyed military vehicle is seen near a landmine warning sign just outside the..."
                                             data-share-desc="A destroyed military vehicle is seen near a landmine warning sign just outside the..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358469&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7808AD01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">3</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358467">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358467&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809X801_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A Ukrainian soldier stands near a destroyed tank of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A Ukrainian soldier stands near a destroyed tank of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358467"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358467"
                                             data-share-title="A Ukrainian soldier stands near a destroyed tank of pro-Russian separatists just..."
                                             data-share-desc="A Ukrainian soldier stands near a destroyed tank of pro-Russian separatists just..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358467&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809X801_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">4</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358471">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358471&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA771KIZ01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A Ukrainian soldier looks at debris near a destroyed vehicle on a road just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A Ukrainian soldier looks at debris near a destroyed vehicle on a road just outside the eastern Ukrainian town of Slaviansk July 7, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358471"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358471"
                                             data-share-title="A Ukrainian soldier looks at debris near a destroyed vehicle on a road just outside..."
                                             data-share-desc="A Ukrainian soldier looks at debris near a destroyed vehicle on a road just outside..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358471&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA771KIZ01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">5</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358470">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358470&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA771KC301_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Ukrainian troops stand near destroyed military vehicles just outside the eastern Ukrainian town of Slaviansk July 7, 2014.  REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Ukrainian troops stand near destroyed military vehicles just outside the eastern Ukrainian town of Slaviansk July 7, 2014.  REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358470"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358470"
                                             data-share-title="Ukrainian troops stand near destroyed military vehicles just outside Slaviansk"
                                             data-share-desc="Ukrainian troops stand near destroyed military vehicles just outside the eastern..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358470&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA771KC301_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">6</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358463">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358463&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7704BJ01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A Ukrainian soldier stands guard at a temporary base near the city of Slaviansk July 6, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A Ukrainian soldier stands guard at a temporary base near the city of Slaviansk July 6, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358463"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358463"
                                             data-share-title="A Ukrainian soldier stands guard at a temporary base near the city of Slaviansk"
                                             data-share-desc="A Ukrainian soldier stands guard at a temporary base near the city of Slaviansk July..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358463&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7704BJ01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">7</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358457">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358457&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7705VE01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>National Guard soldiers check a house where there were pro-Russian separatists in Slaviansk July 6, 2014.   REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            National Guard soldiers check a house where there were pro-Russian separatists in Slaviansk July 6, 2014.   REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358457"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358457"
                                             data-share-title="National Guard soldiers check a house where there were pro-Russian separatists in..."
                                             data-share-desc="National Guard soldiers check a house where there were pro-Russian separatists in..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358457&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7705VE01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">8</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358473">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358473&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7706D801_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>The basement of a Security Service building, used by pro-Russian separatist as a detention place to keep hostages is seen in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            The basement of a Security Service building, used by pro-Russian separatist as a detention place to keep hostages is seen in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358473"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358473"
                                             data-share-title="The basement of a Security Service building, used by pro-Russian separatist as a..."
                                             data-share-desc="The basement of a Security Service building, used by pro-Russian separatist as a..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358473&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7706D801_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">9</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358460">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358460&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7704ZK01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Ukrainian soldiers are seen in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Ukrainian soldiers are seen in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358460"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358460"
                                             data-share-title="Ukrainian soldiers are seen in Slaviansk"
                                             data-share-desc="Ukrainian soldiers are seen in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich"
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358460&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7704ZK01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">10</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358452">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358452&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA761SXS01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>People receive food aid from Ukrainian soldiers in Slaviansk July 6, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            People receive food aid from Ukrainian soldiers in Slaviansk July 6, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358452"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358452"
                                             data-share-title="People receive food aid from Ukrainian soldiers in Slaviansk"
                                             data-share-desc="People receive food aid from Ukrainian soldiers in Slaviansk July 6, 2014...."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358452&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA761SXS01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">11</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358472">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358472&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA77064301_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Bread and a machine gun are seen as people receive food aid from Ukrainian soldiers in Slaviansk Jule 6, 2014.  REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Bread and a machine gun are seen as people receive food aid from Ukrainian soldiers in Slaviansk Jule 6, 2014.  REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358472"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358472"
                                             data-share-title="Bread and a machine gun are seen as people receive food aid from Ukrainian soldiers..."
                                             data-share-desc="Bread and a machine gun are seen as people receive food aid from Ukrainian soldiers..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358472&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA77064301_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">12</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358462">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358462&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7704L101_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>People wait for food aid from Ukrainian soldiers in Slaviansk July 6, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            People wait for food aid from Ukrainian soldiers in Slaviansk July 6, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358462"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358462"
                                             data-share-title="People wait for food aid from Ukrainian soldiers in Slaviansk"
                                             data-share-desc="People wait for food aid from Ukrainian soldiers in Slaviansk July 6, 2014...."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358462&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7704L101_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">13</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358461">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358461&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7704TD01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Ukrainian soldiers are seen in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Ukrainian soldiers are seen in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358461"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358461"
                                             data-share-title="Ukrainian soldiers are seen in Slaviansk"
                                             data-share-desc="Ukrainian soldiers are seen in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich"
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358461&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7704TD01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">14</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358458">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358458&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7705T901_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>National Guard soldiers check a house where there were pro-Russian separatists in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            National Guard soldiers check a house where there were pro-Russian separatists in Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358458"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358458"
                                             data-share-title="National Guard soldiers check a house where there were pro-Russian separatists in..."
                                             data-share-desc="National Guard soldiers check a house where there were pro-Russian separatists in..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358458&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7705T901_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">15</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358459">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358459&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA77056601_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A National Guard soldier inspects weapons captured from rebels in Slaviansk July 6, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A National Guard soldier inspects weapons captured from rebels in Slaviansk July 6, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358459"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358459"
                                             data-share-title="A National Guard soldier inspects weapons captured from rebels in Slaviansk"
                                             data-share-desc="A National Guard soldier inspects weapons captured from rebels in Slaviansk July 6,..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358459&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA77056601_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">16</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358451">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358451&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7603KZ01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Ukrainian soldiers walk on the street in the eastern Ukrainian town of Slaviansk July 5, 2014. REUTERS/Maria Tsvetkova</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Ukrainian soldiers walk on the street in the eastern Ukrainian town of Slaviansk July 5, 2014. REUTERS/Maria Tsvetkova</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358451"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358451"
                                             data-share-title="Ukrainian soldiers walk on the street in the eastern Ukrainian town of Slaviansk"
                                             data-share-desc="Ukrainian soldiers walk on the street in the eastern Ukrainian town of Slaviansk July..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358451&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7603KZ01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">17</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358454">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358454&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7701PY01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>National Guard soldier checks a house where there were pro-Russian separatists in Slaviansk Jule 6, 2014.  REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            National Guard soldier checks a house where there were pro-Russian separatists in Slaviansk Jule 6, 2014.  REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358454"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358454"
                                             data-share-title="National Guard soldier checks a house where there were pro-Russian separatists in..."
                                             data-share-desc="National Guard soldier checks a house where there were pro-Russian separatists in..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358454&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7701PY01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">18</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358453">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358453&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA761ARL01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Newly-appointed Ukrainian Defence Minister Valery Heletey (C) walks with troops at a temporary base near the city of Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Newly-appointed Ukrainian Defence Minister Valery Heletey (C) walks with troops at a temporary base near the city of Slaviansk July 6, 2014.  REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358453"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358453"
                                             data-share-title="Ukrainian Defence Minister Heletey walks with troops at a temporary base..."
                                             data-share-desc="Newly-appointed Ukrainian Defence Minister Valery Heletey (C) walks with troops at a..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358453&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA761ARL01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">19</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358456">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358456&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA761A7T01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A Ukrainian soldier stands guard at a temporary base near the city of Slaviansk July 6, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A Ukrainian soldier stands guard at a temporary base near the city of Slaviansk July 6, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358456"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358456"
                                             data-share-title="A Ukrainian soldier stands guard at a temporary base near Slaviansk"
                                             data-share-desc="A Ukrainian soldier stands guard at a temporary base near the city of Slaviansk July..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358456&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA761A7T01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">20</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358455">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358455&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA761ALT01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Ukrainian soldiers set up a barbed wire fence at a temporary base near the city of Slaviansk July 6, 2014. REUTERS/Gleb Garanich</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Ukrainian soldiers set up a barbed wire fence at a temporary base near the city of Slaviansk July 6, 2014. REUTERS/Gleb Garanich</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358455"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358455"
                                             data-share-title="Ukrainian soldiers set up a barbed wire fence at a temporary base near Slaviansk"
                                             data-share-desc="Ukrainian soldiers set up a barbed wire fence at a temporary base near the city of..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358455&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA761ALT01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">21</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358450">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358450&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7603KN01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Ukrainian soldiers stand guard in the eastern Ukrainian town of Slaviansk July 5, 2014. REUTERS/Maria Tsvetkova</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Ukrainian soldiers stand guard in the eastern Ukrainian town of Slaviansk July 5, 2014. REUTERS/Maria Tsvetkova</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358450"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358450"
                                             data-share-title="Ukrainian soldiers stand guard in the eastern Ukrainian town of Slaviansk"
                                             data-share-desc="Ukrainian soldiers stand guard in the eastern Ukrainian town of Slaviansk July 5,..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358450&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7603KN01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">22</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358448">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358448&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA74148D01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Ukrainian soldiers stand guard at a checkpoint near Slaviansk in eastern Ukraine July 3, 2014.  REUTERS/Andrew Kravchenko/Pool</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            Ukrainian soldiers stand guard at a checkpoint near Slaviansk in eastern Ukraine July 3, 2014.  REUTERS/Andrew Kravchenko/Pool</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358448"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358448"
                                             data-share-title="Ukrainian soldiers stand guard at a checkpoint near Slaviansk in eastern Ukraine"
                                             data-share-desc="Ukrainian soldiers stand guard at a checkpoint near Slaviansk in eastern Ukraine July..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358448&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA74148D01_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">23</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358449">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358449&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7414T001_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A Ukrainian soldier stands guard near a Ukrainian flag at a checkpoint near Slaviansk in eastern Ukraine July 3, 2014. REUTERS/Andrew Kravchenko/Pool</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A Ukrainian soldier stands guard near a Ukrainian flag at a checkpoint near Slaviansk in eastern Ukraine July 3, 2014. REUTERS/Andrew Kravchenko/Pool</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358449"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358449"
                                             data-share-title="A Ukrainian soldier stands guard near a Ukrainian flag at a checkpoint near Slaviansk..."
                                             data-share-desc="A Ukrainian soldier stands guard near a Ukrainian flag at a checkpoint near Slaviansk..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358449&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7414T001_RTRMADP_0_UKRAINE-CRISIS-SLAVIANSK"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">24</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="923358465">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358465&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809YC01_RTRMADP_0_UKRAINE-CRISIS" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. Pro-Russian rebels erected new barricades on the streets of Donetsk on Monday, preparing to make a stand in the city of a million people after losing their bastion in the town of Slaviansk in the worst defeat of their three-month uprising.  REUTERS/Gleb Garanich (UKRAINE - Tags:...<span class="extended-txt-btn">more</span>
                                            </p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">Tuesday, July 08, 2014</span>
                                            </div>
                                            A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian separatists just outside the eastern Ukrainian town of Slaviansk July 7, 2014. Pro-Russian rebels erected new barricades on the streets of Donetsk on Monday, preparing to make a stand in the city of a million people after losing their bastion in the town of Slaviansk in the worst defeat of their three-month uprising.  REUTERS/Gleb Garanich (UKRAINE - Tags: POLITICS CIVIL UNREST MILITARY)</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="INRTR3XG9M"
                                             data-share-media-id="923358465"
                                             data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M&slideId=923358465"
                                             data-share-title="A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian..."
                                             data-share-desc="A Ukrainian soldier stands near a destroyed military vehicle of pro-Russian..."
                                             data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358465&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809YC01_RTRMADP_0_UKRAINE-CRISIS"
                                             data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">25</span> / <span class="slide-desc-totalnum">25</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide slide-end-screen" data-slide-id="end-screen">
                                <div class="end-screen group">
                                    <div class="end-screen-left">
                                        <div class="current-slideshow">
                                            <h2 class="slideshow-title">
                                                <a href="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M">
                                                    Ukraine takes back Slaviansk</a>
                                            </h2>
                                            <div class="slideshow-image">
                                                <img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=400&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS"
                                                     alt="Ukraine takes back Slaviansk">
                                                <span class="end-screen-label">Share</span>
                                                <div class="reuters-share reuters-share-dark"
                                                    data-share-id="INRTR3XG9M"
                                                    data-share-media-id="923358466"
                                                    data-share-url="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M"
                                                    data-share-title="Ukraine takes back Slaviansk"
                                                    data-share-desc="Ukraine recaptures the eastern city of Slaviansk from pro-Russian fighters."
                                                    data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20140707&t=2&i=923358466&w=976&fh=&fw=&ll=&pl=&sq=&r=2014-07-07T203013Z_4_GM1EA7809XZ01_RTRMADP_0_UKRAINE-CRISIS"
                                                    data-share="twitter,facebook,linkedin,reddit,google,mailSlide"
                                                     
                                                     data-share-count="true"
                                                     ></div>

                                                <div class="replay-slideshow">
                                                <div class="reuters-static-btn shr-replay reuters-static-dark">
                                                    <span class="reuters-static-enc"><a href="http://in.reuters.com/news/picture/ukraine-takes-back-slaviansk?articleId=INRTR3XG9M"><i class="btn-ico"></i><span class="shr-txt">Replay Slideshow</span></a></span>
                                                </div>
                                            </div>

                                            </div>

                                        </div>
                                    </div>
                                    <div class="end-screen-right">
                                            <div class="next-slideshow">
                                                <span class="end-screen-label">Up Next</span>
                                                <h2 class="slideshow-title">
                                                    <a href="http://in.reuters.com/news/picture/game-on-at-wimbledon?articleId=INRTR3V8QW">
                                                        Game on at Wimbledon</a>
                                                </h2>
                                                <a href="http://in.reuters.com/news/picture/game-on-at-wimbledon?articleId=INRTR3V8QW">
                                                    <img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20140706&t=2&i=921887683&w=400&fh=&fw=&ll=&pl=&sq=&r=2014-07-06T195002Z_17_LR1EA761DEXT9_RTRMADP_0_TENNIS-WIMBLEDON" alt="Game on at Wimbledon" >
                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                <a href="http://in.reuters.com/news/picture/game-on-at-wimbledon?articleId=INRTR3V8QW" class="arrow-end-next">
                                    <div class="arrow-right-ico"></div>
                                </a>
                                <div class="slide-desc">
                                    <div class="view-more-slides">
                                        <span class="view-more-button">View more slideshows</span>
                                        <div class="view-more-ico"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
            </div>
        </div>
    </div>
</div>

</div>
</div>
<div class="section">
	<div class="sectionContent">
<div class="group wrap">

<div class="column1 grid8 grid-inside">
<div class="module">
		
		<div class="module-header">
				<h3 class="module-title">
					<a href="/news/pictures">
					Featured Slideshows
						&raquo;</a>
					</h3>
			</div>
		<div class="module-content">
		<div class="slideshow-content">
        <div class="slide slide-left">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/editors-choice?articleId=INRTSWYP0">
                                <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170124&t=2&i=1169905120&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-01-24T030009Z_4961_RC1CC42A2BD0_RTRMADP_0_BRAZIL-PRISON"
                                
                                border="0" alt="Editor's choice"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/editors-choice?articleId=INRTSWYP0">Editor's choice</a>
                            <p class="slide-meta slide-timestamp">8:30am IST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-right">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/paris-haute-couture?articleId=INRTSWZLZ">
                                <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170124&t=2&i=1169900371&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-01-24T020008Z_4960_RC16EEEB3C40_RTRMADP_0_FASHION-PARIS"
                                
                                border="0" alt="Paris Haute Couture"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/paris-haute-couture?articleId=INRTSWZLZ">Paris Haute Couture</a>
                            <p class="slide-meta slide-timestamp">7:30am IST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-left">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/brazils-prisons-on-edge?articleId=INRTSWZ41">
                                <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170123&t=2&i=1169882154&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-01-23T225004Z_4958_RC1F4A1A37A0_RTRMADP_0_BRAZIL-PRISON"
                                
                                border="0" alt="Brazil's prisons on edge"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/brazils-prisons-on-edge?articleId=INRTSWZ41">Brazil's prisons on edge</a>
                            <p class="slide-meta slide-timestamp">4:20am IST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-right">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/tornados-ravage-georgia?articleId=INRTSWZV3">
                                <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170123&t=2&i=1169870903&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-01-23T211501Z_4957_RC18F91FB2C0_RTRMADP_0_USA-WEATHER-SOUTH"
                                
                                border="0" alt="Tornados ravage Georgia"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/tornados-ravage-georgia?articleId=INRTSWZV3">Tornados ravage Georgia</a>
                            <p class="slide-meta slide-timestamp">2:45am IST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-left">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/wildfires-raging-in-chile?articleId=INRTSX0W2">
                                <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170123&t=2&i=1169866817&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-01-23T203517Z_4956_RC119EE7BA30_RTRMADP_0_CHILE-WILDFIRE"
                                
                                border="0" alt="Wildfires raging in Chile"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/wildfires-raging-in-chile?articleId=INRTSX0W2">Wildfires raging in Chile</a>
                            <p class="slide-meta slide-timestamp">2:05am IST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-right">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/best-of-the-australian-open?articleId=INRTSVXO8">
                                <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170123&t=2&i=1169863981&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-01-23T200516Z_4955_SR1ED1N10JP07_RTRMADP_0_TENNIS-OPEN"
                                
                                border="0" alt="Best of the Australian Open"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/best-of-the-australian-open?articleId=INRTSVXO8">Best of the Australian Open</a>
                            <p class="slide-meta slide-timestamp">1:35am IST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-left">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/what-islamic-state-left-behind?articleId=INRTSX01Y">
                                <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170123&t=2&i=1169859741&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-01-23T193014Z_4952_RC11B892FEC0_RTRMADP_0_MIDEAST-CRISIS-IRAQ-MOSUL-MOOD"
                                
                                border="0" alt="What Islamic State left behind"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/what-islamic-state-left-behind?articleId=INRTSX01Y">What Islamic State left behind</a>
                            <p class="slide-meta slide-timestamp">1:00am IST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-right">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/on-the-frontlines-of-mosul?articleId=INRTSWZR1">
                                <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170123&t=2&i=1169846135&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-01-23T172138Z_4939_RC1AEFA67250_RTRMADP_0_MIDEAST-CRISIS-IRAQ-MOSUL"
                                
                                border="0" alt="On the frontlines of Mosul"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/on-the-frontlines-of-mosul?articleId=INRTSWZR1">On the frontlines of Mosul</a>
                            <p class="slide-meta slide-timestamp">Monday, January 23, 2017</p>
                        </div>
                    </div>
                </div>
                
            </div>

</div>
		</div>
		<div class="slideshow-more"><a href="/news/pictures/archive?page=2&pageSize=10">View More Slideshows &raquo;</a></div><div class="linebreak"></div>
	</div>

<div class="column2 grid4">
<div id="div_gpt_mpu"><div class="ad" id="mpu">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=INRTR3XG9M;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=INRTR3XG9M;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=INRTR3XG9M;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=INRTR3XG9M;" + adParams2 + "" ); }
    }
}
else if('mpu' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050],[160,600],[120,600]], "type=mpu;articleID=INRTR3XG9M;" + adParams2 + "" ); }
}
else if('mpu' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050],[160,600],[120,600]], "type=mpu;articleID=INRTR3XG9M;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050],[160,600],[120,600]], "type=mpu;articleID=INRTR3XG9M;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050],[160,600],[120,600]], "type=mpu;articleID=INRTR3XG9M;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>

</div>
</div>
<div class="section">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
</div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="https://twitter.com/ReutersIndia" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="https://www.facebook.com/india.reuters/" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://in.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span>
<span class="footer-more">Subscribe: </span>
 <a href="http://newslink.in.reuters.com/join/subscribe">Newsletters</a>  | <a href="http://in.reuters.com/tools/mobile">Apps</a> 
</span></div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><!-- <span class="footer-services">Reuters Services</span> -->
<a href="http://agency.reuters.com">Reuters News Agency</a> |  <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">Brand Attribution Guidelines</a>
<!--  | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">Delivery Options</a> -->
<!-- <ul>
    <li class="h-links"><a href="http://agency.reuters.com">Reuters News Agency</a></li>
    <li class="h-links"><a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">Brand Attribution Guidelines</a></li>
   
</ul> --!></div><div class="disclaimer"><div class="footer-summary">
      <p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
    </div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays. </p>

<div class="footer-policies">
<ul><li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines"> Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/287" target="_blank">Cookies</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
    <script src="http://s4.reutersmedia.net/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Slideshow");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.sections = 'Slideshow'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Dave Lucas'; 
        _sf_async_config.type = 'Slideshow'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
!function(){function e(e){var o=new Image;o.src=r+"l.betrad.com/pub/p.gif?pid="+n+"&ocid="+t+"&i"+e+"=1&r="+Math.random()}var n=287,t=1237,o=!1,a=document,i=a.getElementById("_bapw-link"),c="https:"==a.location.protocol,r=(c?"https":"http")+"://",d=r+(c?"a248.e.akamai.net/betterad.download.akamai.com/91609":"cdn.betrad.com")+"/pub/";a.getElementById("_bapw-icon").src=d+"icon1.png",i.onmouseover=function(){/#$/.test(i.href)&&(i.href="http://info.evidon.com/pub_info/"+n+"?v=1")},i.onclick=function(){function c(e,n){function t(){r.onload=r.onreadystatechange=null,i.removeChild(r),n()}var i=a.getElementsByTagName("head")[0]||a.documentElement,c=o,r=a.createElement("script");r.src=e,r.onreadystatechange=function(){c||"loaded"!=this.readyState&&"complete"!=this.readyState||(c=!0,t())},r.onload=t,i.insertBefore(r,i.firstChild)}var l=window._bap_p_overrides;return l&&l.hasOwnProperty(n)&&l[n].new_window?(e("c"),!0):(this.onclick="return "+o,c(r+"ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js",function(){c(d+"pub2.js",function(){BAPW.i(i,{pid:n,ocid:t})})}),o)},e("i")}();
</script></div>
	</section>

</body>
</html>
