<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-0c3fecf9e98cff48b <![endif]-->
<!--[if !IE]> Cached on Fri, 29 Dec 2017 15:55:14 GMT and will expire on Fri, 29 Dec 2017 16:10:12 GMT <![endif]-->
<!--[if !IE]> token: 4bef4ba7-5146-4997-b6ec-4d0b5985fc38 <![endif]-->
<!--[if !IE]> App Server /prodie--i-0134ded6e89cca09a/ <![endif]-->

<!doctype html><html lang="en" data-edition="IN">
    <head>

    <title>
                Pakistan's new finance chief targets tax reforms, touts rupee flexibility | Reuters</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Segment -->
    <script>
    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    }}();
    
            analytics.ready(function () {
                if (typeof(ga) != "undefined") {
                    ga('require', 'linker');
                    ga('linker:autoLink', ['in.mobile.reuters.com']);
                }
                window.segment_user_id = analytics.user().anonymousId();
            });
        </script>

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>

    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>

    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->

    <link href="//static.reuters.com/resources_v2/react/master-534f15d8/article.bundle.css" rel="stylesheet">
                    <link href="//static.reuters.com/resources_v2/react/master-534f15d8/common.bundle.css" rel="stylesheet">
                <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'IN';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

    <!-- alternate length:  3 -->
<meta name="DCSext.ContentChannel" content="businessNews" />
<meta name="DCSext.ChannelList" content="businessNews;topNews;southAsiaNews;middle-east;IN-The-Wire;INWire_EL" />

<link rel="canonical" href="https://in.reuters.com/article/pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idINKBN1EN0X6" />
<link rel="alternate" href="https://www.reuters.com/article/us-pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idUSKBN1EN0XL" hreflang="en-us" />
        <link rel="alternate" href="https://uk.reuters.com/article/us-pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idUKKBN1EN0XL" hreflang="en-gb" />
        <link rel="alternate" href="https://in.reuters.com/article/us-pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idINKBN1EN0XL" hreflang="en-in" /><link rel="alternate" href="https://www.reuters.com/article/us-pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idUSKBN1EN0XL" hreflang="en" /><link rel="amphtml" href="http://in.mobile.reuters.com/article/amp/idINKBN1EN0X6">
<meta name="description" content="Pakistan's new finance ministry chief Miftah Ismail said he plans significant tax reforms in the five months before the government's term ends ahead of a 2018 election, and touted a policy of greater currency flexibility.">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s3.reutersmedia.net/resources/r/?m=02&d=20171229&t=2&i=1217958704&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDBS0LL" />
<meta name="keywords" content="PAKISTAN,ECONOMY,FINMIN,Government Finances,Currency Intervention,Taxation,Central Banks / Central Bank Events,Currencies / Foreign Exchange Markets,Corporate Events,Economic Events,Asia / Pacific,National Government Debt,Interviews,Major News,Monetary / Fiscal Policy / Policy Makers,Pakistan,Economic News (3rd Party),Emerging Market Countries,Currency Devaluation" />
<meta name="news_keywords" content="PAKISTAN;ECONOMY;FINMIN;Government Finances;Currency Intervention;Taxation;Central Banks / Central Bank Events;Currencies / Foreign Exchange Markets;Corporate Events;Economic Events;Asia / Pacific;National Government Debt;Interviews;Major News;Monetary / Fiscal Policy / Policy Makers;Pakistan;Economic News (3rd Party);Emerging Market Countries;Currency Devaluation" />
<meta name="REVISION_DATE" content="Fri Dec 29 11:54:31 UTC 2017">

<meta name="analyticsAttributes.articleDate" content="2017-12-29T11:54:31+0000" />
<meta name="analyticsAttributes.author" content="Reuters Editorial" />
<meta name="analyticsAttributes.canonicalUrl" content="https://in.reuters.com/article/pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idINKBN1EN0X6" />
<meta name="analyticsAttributes.contentTitle" content="Pakistan&#039;s new finance chief targets tax reforms, touts rupee flexibility" />
<meta name="analyticsAttributes.edition" content="IN" />
<meta name="analyticsAttributes.keywords" content="PAKISTAN,ECONOMY,FINMIN,Government Finances,Currency Intervention,Taxation,Central Banks / Central Bank Events,Currencies / Foreign Exchange Markets,Corporate Events,Economic Events,Asia / Pacific,National Government Debt,Interviews,Major News,Monetary / Fiscal Policy / Policy Makers,Pakistan,Economic News (3rd Party),Emerging Market Countries,Currency Devaluation" />
<meta name="analyticsAttributes.keywordSlug" content="PAKISTAN-ECONOMY-FINMIN" />
<meta name="analyticsAttributes.inlineType" content="Slideshow">
<meta name="analyticsAttributes.title" content="Pakistan&#039;s new finance chief targets tax reforms, touts rupee flexibility" />

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-12-29T11:54:31+0000" />
<meta name="sailthru.title" content="Pakistan&#039;s new finance chief targets tax reforms, touts rupee flexibility" />

<meta property="og:locale" content="en_IN"/>
<meta property="og:site_name" content="IN" />
<meta property="article:publisher" content="https://www.facebook.com/india.reuters" />
<meta property="og:title" content="Pakistan's new finance chief targets tax reforms, touts rupee flexibil" />
    <meta property="og:url" content="https://in.reuters.com/article/pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idINKBN1EN0X6" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Pakistan's new finance ministry chief Miftah Ismail said he plans significant tax reforms in the five months before the government's term ends ahead of a 2018 election, and touted a policy of greater currency flexibility." />
    <meta property="og:image" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20171229&t=2&i=1217958704&w=1200&r=LYNXMPEDBS0LL" />
    <meta property="og:article:published_time" content="2017-12-29T11:54:31+0000" />
<meta property="og:article:modified_time" content="2017-12-29T11:54:31+0000" /> 
<meta property="og:article:section" content="Business" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="PAKISTAN,ECONOMY,FINMIN,Government Finances,Currency Intervention,Taxation,Central Banks / Central Bank Events,Currencies / Foreign Exchange Markets,Corporate Events,Economic Events,Asia / Pacific,National Government Debt,Interviews,Major News,Monetary / Fiscal Policy / Policy Makers,Pakistan,Economic News (3rd Party),Emerging Market Countries,Currency Devaluation" />

<meta name="twitter:site" content="@ReutersIndia" />
<meta name="twitter:creator" content="@ReutersIndia" />
<link rel="publisher" href="https://plus.google.com/+reutersindia"/>
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="Pakistan&#039;s new finance chief targets tax reforms, touts rupee flexibility" />
<meta name="twitter:description" content="Pakistan's new finance ministry chief Miftah Ismail said he plans significant tax reforms in the five months before the government's term ends ahead of a 2018 election, and touted a policy of greater currency flexibility.">
<meta name="twitter:image:src" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20171229&t=2&i=1217958704&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDBS0LL">
<meta name="twitter:image" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20171229&t=2&i=1217958704&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDBS0LL" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://in.reuters.com/article/pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idINKBN1EN0X6"
        },
        "headline": "Pakistan&#039;s new finance chief targets tax reforms, touts rupee flexibility",
        "url": "https://in.reuters.com/article/pakistan-economy-finmin/pakistans-new-finance-chief-targets-tax-reforms-touts-rupee-flexibility-idINKBN1EN0X6",
        "image": {
            "@type": "ImageObject",
            "url": "https://s3.reutersmedia.net/resources/r/?m=02&d=20171229&t=2&i=1217958704&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDBS0LL",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s3.reutersmedia.net/resources/r/?m=02&d=20171229&t=2&i=1217958704&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDBS0LL",
        "dateCreated": "2017-12-29T11:54:31+0000",
        "dateModified": "2017-12-29T11:54:31+0000",
        "datePublished": "2017-12-29T11:54:31+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Pakistan's new finance ministry chief Miftah Ismail said he plans significant tax reforms in the five months before the government's term ends ahead of a 2018 election, and touted a policy of greater currency flexibility.",
        "articleSection": "Business",
        "creator": ["Reuters Editorial"],
        "keywords": ["PAKISTAN","ECONOMY","FINMIN","Government Finances","Currency Intervention","Taxation","Central Banks / Central Bank Events","Currencies / Foreign Exchange Markets","Corporate Events","Economic Events","Asia / Pacific","National Government Debt","Interviews","Major News","Monetary / Fiscal Policy / Policy Makers","Pakistan","Economic News (3rd Party)","Emerging Market Countries","Currency Devaluation", "Article", "Budget 2017","Business","Top News","South Asia"],
        "about":"Article"
    }
</script>
<meta name="DCSext.DartZone" content="in.reuters/business/article" />
    <meta name="analyticsAttributes.channel" content="Article - News" />
    <meta name="analyticsAttributes.contentType" content="Article" />
    <meta name="analyticsAttributes.contentChannel" content="Business - Business" />
    <meta name="analyticsAttributes.topicChannel" content="Business" />
    <meta name="analyticsAttributes.topicSubChannel" content="Business" />

    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    

<style>
.rubric{position: absolute;top: 20px;left: -1px;background: #ff8000;color: #fff;font-weight: bold;padding: 3px;padding-left: 10px;font-size: 12px;padding-right: 5px;z-index: 99999;}
.text_box{width: 230px; border: 1px solid #ccc;font-size: 1.5em;}
.text_box span{display:block;}
.text_box span:first-of-type{margin: 6px 0 8px;text-align:center;color:#f37021;}
.text_box span:nth-of-type(2){width: 100%; height: 1px; border-top: 1px solid #cccccc; margin-top: 6px;}
.text_box span:nth-of-type(3) {height: 44px; line-height: 22px; text-align: center; font-size: 12px;}

/* Hack Sponsored */
.hacked-main {position: relative;top: -300px;border-bottom: 10px #003399 solid;left: -90px;height: 442px;width: 1200px;background: url(https://www.reuters.com/media-campaign/brandfeatures/united/united-main.jpg);}
/* #USKBN1CZ2K9 .TwoColumnLayout_column_1uZPg.TwoColumnLayout_right_3kxIR{display:none;} */
/*#USKBN1CZ2K9 .DPSlot_container_2dHIN{display:none;}*/
.intro{  margin-top: -300px;color: #003399;font-family: knowledge-light, helvetica, arial, sans-serif;font-size: 26px;line-height: 36px;padding-bottom: 50px;padding-left: 0px;padding-top: 0px;border-bottom: 1px solid #ebebeb;}
.headline-hacked{position: absolute;bottom: 50px;left: 90px;width: 58%;}
.hacked-title{color: #fff;font-family: knowledge-medium, helvetica, arial, sans-serif; font-size: 56px;line-height: 64px;}
.hacked-image{margin-left: -90px;}
.hacked-byline {color: #fff;font-size: 12px;font-family: knowledge-regular, helvetica, arial, sans-serif;line-height: 40px;text-transform: uppercase; letter-spacing: 2px;}
.heavy{font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right{float: right;position: absolute;right: 40px; top:300px; width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
.right-line2{color:#000; font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right2{display:none;width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN p {display: none;}
#USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 230px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
#USKBN1CZ2K9 .PrimaryAsset_container_2pnvl{display:none;}

@media only screen and (max-width: 1200px) {
    .hacked-main {width:1200px;}
}

@media only screen and (max-width: 1100px) {
    .hacked-main {width:1100px; height:406px;}
    .hacked-title {font-size: 50px;line-height: 58px;}
    .right{top:265px;}
    #USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 190px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
}

@media only screen and (max-width: 920px) {
.right{ display:none;}
  /*.right2{display:block;}*/
.hacked-main {top: -270px;width:920px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -300px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.intro{margin-top: 0px;}
}

@media only screen and (max-width: 825px) {
.hacked-main {top: -300px;width:825px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 750px) {
.hacked-title { font-size: 40px; line-height: 46px; }
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.hacked-byline {line-height: 30px;}
.headline-hacked {width: 80%;}
.hacked-main {width:750px;}
}

@media only screen and (max-width: 641px) {
.hacked-main {top: -300px;width:641px}
.intro {margin-top: 0px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -270px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 639px) {
.hacked-main {top: -240px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 525px) {
.hacked-main {top: -270px; width:525px;}
.headline-hacked {width: 70%;}
intro { margin-top: 0px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 400px) {

}
/* Hack Sponsored */

/* Hack Remove JP Inline Article Sponsored Label */
.DPSlot_container_2dHIN.DPSlot_inline_1oeo6:lang(ja) {
display: none;
}
/* Hack Remove JP Inline Article Sponsored Label */

</style>

<script>
if(window.location.href.indexOf("USKBN1CZ2K9") != -1){
	setTimeout(function(){ 
//adbundler({'pDivId':'div-gpt-mpu2-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-mpu-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-interval-united', 'pSize': ['fluid'] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'native'});

//displayAd('div-gpt-mpu2-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-mpu-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-interval-united', 'us.reuters/custom_hub/united', ['fluid'], 'type=native'+adParams3 ); 

 },1250);
}

</script>


<!--/* Distil Networks Bot Discovery script tag */-->
<script type="text/javascript" src="https://cdn.distiltag.com/api/v1/defense/script/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8" async></script>
<noscript><img src="https://cdn.distiltag.com/api/v1/defense/noscript/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8"></noscript>
<!--/* End Bot Discovery script tag */-->
<script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'in.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
    <!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/master-534f15d8/common.bundle.js" ></script>
                <script src="//static.reuters.com/resources_v2/react/master-534f15d8/article.bundle.js" ></script>
                
            
<script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	
<div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_fbslkcuqxw"><div class="Header_toggler_3lFqh" data-reactroot=""><div class="TopBar_top-bar_3Mkmw"><div class="TopBar_left_wA_ai"><div class="Dropdown_dropdown_3Tvx0"><button class="Dropdown_button_1sGAp"><span class="Dropdown_title_2DvZL">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O"></div></button><div class="Dropdown_menu_1Vpwz"><a href="https://financial.thomsonreuters.com/">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html">Legal</a><a href="https://agency.reuters.com/en.html">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT"><div class="TopBar_item_9jewa"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7">Directory of sites</a></div><div class="TopBar_item_9jewa"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7">Login</a></div><div class="TopBar_item_9jewa"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7">Contact</a></div><div class="TopBar_item_9jewa"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7">Support</a></div></div></div><div class="Header_proxy_yT6Tr"><div class="Header_header_1xhmD"><div class="Header_container_O7Vma"><div class="Logo_logo_2mobd"><a href="/" class="Logo_image_q8Hjm"><picture><source srcSet="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo"/></picture></a><div class="Logo_arrow_2Lbug"><svg height="6" width="10" viewBox="0 0 10 6"><defs></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv"><div class="Playlist_playlist_2MjyC"><div><div class="Playlist_left_1Eh1E" style="opacity:0"><div class="Playlist_fade_DcPuL"></div><button class="Playlist_arrow_osgL-"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1"><div class="Playlist_fade_DcPuL"></div><button class="Playlist_arrow_osgL-"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU"><span><div class="Item_item_3dyZ7"><div class="Item_thumbnail_2M50c"><div style="background-image:url(//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171229&amp;t=2&amp;i=1217958704&amp;r=LYNXMPEDBS0LL&amp;w=200)" class="Item_image_3uHyJ"></div></div><div class="Item_content_3czN5"><div class="Item_headline_3W_Za">Pakistan&#x27;s new finance chief targets tax reforms, touts rupee flexibility</div></div><div class="Item_progress_ILI_z" style="width:0%"></div></div></span></div></div><div class="Search_search_3LYh4"><form action="/search/news"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob"/></form><button class="Search_button_3qiVa"><svg height="18" width="18.03" viewBox="0 0 18.03 18"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)"></path></svg></button><button class="Search_close_2dj4F"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21"><g stroke="none" stroke-width="1"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV"><div class="Back_back_3ho0s"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></div><div class="Navigation_container_1gQw4"><div class="Navigation_inner_2LSFO"><div class="Navigation_levels_28RIk"><div class="Navigation_level_2K3yP"><div class="ScrollPanel_scroll-panel_1W95U"><div class="ScrollPanel_top_1eUt7" style="opacity:0"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0"></div><div class="ScrollPanel_title_1eEwt">Sections</div><div class="ScrollPanel_container_2Fs9B"><div><a href="/finance" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">Business<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/finance/markets" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">Markets<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/news/top-news" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">India<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/news/world" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">World<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/news/technology" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">Tech<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/commentary" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">Commentary<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/breakingviews" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">Breakingviews<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/finance" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">Money<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="/news/sports" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7">Sport &amp; Life<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><div class="Navigation_mobile_231kH"><a href="/news/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z"><span class="MenuItem_icon_3b0Tt"><svg style="enable-background:new 0 0 32 32" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z"></path></svg></span>Pictures<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z"><span class="MenuItem_icon_3b0Tt"><svg style="enable-background:new 0 0 32 32" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z"></path></svg></span>Reuters TV<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs"><div class="TopBar_left_wA_ai"><div class="Dropdown_dropdown_3Tvx0"><button class="Dropdown_button_1sGAp"><span class="Dropdown_title_2DvZL">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O"></div></button><div class="Dropdown_menu_1Vpwz"><a href="https://financial.thomsonreuters.com/">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html">Legal</a><a href="https://agency.reuters.com/en.html">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT"><div class="TopBar_item_9jewa"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7">Directory of sites</a></div><div class="TopBar_item_9jewa"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7">Login</a></div><div class="TopBar_item_9jewa"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7">Contact</a></div><div class="TopBar_item_9jewa"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP"><span><div class="ScrollPanel_scroll-panel_1W95U"><div class="ScrollPanel_top_1eUt7" style="opacity:0"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0"></div><div class="ScrollPanel_container_2Fs9B"><div></div></div></div></span></div></div><div class="Navigation_content_TUBMQ"><div class="Featured_featured_3rxlE"><button class="Featured_next_2L8Cz"></button><button class="Featured_third_a44eG"></button><div class="Featured_label_aVzie">Featured</div><div class="Featured_container_RlT52"><span><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0" data-index="0"><a href="//in.reuters.com/article/mumbai-fire/fire-in-indias-financial-capital-kills-at-least-12-idINKBN1EM1Z7" class="Item_overlay_1po6H"></a><div class="Item_preimage_2fl8l"><div class="Item_image_22wf9" style="background-image:url(&quot;//static.reuters.com/resources/media/global/assets/images/20171229/20171229_725676120171229141957.jpg&quot;)"><img src="//static.reuters.com/resources/media/global/assets/images/20171229/20171229_725676120171229141957.jpg" alt="Restaurant fire in Mumbai kills 14 during birthday party"/></div></div><div class="Item_content_1YuV9"><div class="Item_category_23PzX">India</div><div class="Item_title_2g1oj">Restaurant fire in Mumbai kills 14 during birthday party</div><div class="Item_navigation_1JSSa"><button class="Item_back_23KxE"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781"></polygon></g></svg></button><button class="Item_forward_2gKJp"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0" data-index="1"><a href="//in.reuters.com/article/india-politics-religion/assam-tense-ahead-of-citizens-list-targeting-illegal-bangladeshis-idINKBN1EN04G" class="Item_overlay_1po6H"></a><div class="Item_preimage_2fl8l"><div class="Item_image_22wf9" style="background-image:url(&quot;//static.reuters.com/resources/media/global/assets/images/20171229/20171229_8653830620171229152052.jpg&quot;)"><img src="//static.reuters.com/resources/media/global/assets/images/20171229/20171229_8653830620171229152052.jpg" alt="Assam tense ahead of citizens list targeting &#x27;illegal Bangladeshis&#x27;"/></div></div><div class="Item_content_1YuV9"><div class="Item_category_23PzX">Top News</div><div class="Item_title_2g1oj">Assam tense ahead of citizens list targeting &#x27;illegal Bangladeshis&#x27;</div><div class="Item_navigation_1JSSa"><button class="Item_back_23KxE"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781"></polygon></g></svg></button><button class="Item_forward_2gKJp"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0" data-index="2"><a href="//in.reuters.com/article/bollywood-box-office/yearender-bollywood-stars-came-crashing-down-to-earth-in-2017-idINKBN1EN0VP" class="Item_overlay_1po6H"></a><div class="Item_preimage_2fl8l"><div class="Item_image_22wf9" style="background-image:url(&quot;//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171229&amp;t=2&amp;i=1217948183&amp;r=LYNXMPEDBS0JR&quot;)"><img src="//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171229&amp;t=2&amp;i=1217948183&amp;r=LYNXMPEDBS0JR" alt="Bollywood stars came crashing down to earth in 2017"/></div></div><div class="Item_content_1YuV9"><div class="Item_category_23PzX">Yearender</div><div class="Item_title_2g1oj">Bollywood stars came crashing down to earth in 2017</div><div class="Item_navigation_1JSSa"><button class="Item_back_23KxE"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781"></polygon></g></svg></button><button class="Item_forward_2gKJp"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></button></div></div></div></span></div><div class="Featured_menu_21jXV"><a href="/news/pictures" class="MenuItem_menu-item_cABJH"><span class="MenuItem_icon_3b0Tt"><svg style="enable-background:new 0 0 32 32" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z"></path></svg></span>Pictures<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH"><span class="MenuItem_icon_3b0Tt"><svg style="enable-background:new 0 0 32 32" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z"></path></svg></span>Reuters TV<span class="MenuItem_chevron_1bEPo"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></span></a></div></div></div></div></div><div class="Edition_edition_teD1o"><div class="Edition_container_2AeUl"><div class="Edition_content_3tvpW"><button class="Edition_selected_3qJwJ"><div class="Edition_label_1fLWo"></div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW"/><div class="Edition_value_1mo7Z">United States</div><div class="Edition_icon_2GMva"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30"><g stroke="none" stroke-width="1"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781"></polygon></g></svg></div></button><div class="Edition_items_293of"><a href="//af.reuters.com/" class="Edition_item_2HXS3"><span>Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3"><span>América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3"><span>عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3"><span>Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3"><span>Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3"><span>Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3"><span>中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3"><span>Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3"><span>España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3"><span>France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3"><span>India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3"><span>Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3"><span>日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3"><span>México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3"><span>РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3"><span>United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP"><span>United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72"></div><div class="Navigation_backdrop_15WBk"></div></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_4e4aphdwlh"><div data-reactroot=""><div class="ArticlePage_container_2aGp_"><div class="StandardArticle_container_19G5B"><div><div class="StandardArticle_inner-container_1LBl0" data-scrolltoid="INKBN1EN0X6" id="INKBN1EN0X6"><div class="ArticleHeader_container_2tb_t"><div class="ArticleHeader_upper-container_3g5eM"><div class="foreground"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d"><div class="ArticleHeader_content-container_3Ma9y"><div class="ArticleHeader_channel_4KD-f"><a href="/news/archive/businessNews">#Money News</a></div><div class="ArticleHeader_date_V9eGk">December 29, 2017 /  11:59 AM / Updated 4 hours ago</div><h1 class="ArticleHeader_headline_2zdFM">Pakistan&#x27;s new finance chief targets tax reforms, touts rupee flexibility</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR"></div></div></div></div><div class="lower-container"><div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d"><div class="ArticleHeader_content-container_3Ma9y"><div class="BylineBar_first-container_1wTRC ArticleHeader_byline-bar_2egLq"><div class="BylineBar_border-wrap_2Jm9i"><div class="BylineBar_byline_31BCV"><span><a href="/journalists/drazen-jorgic">Drazen Jorgic</a></span></div><div class="BylineBar_last-container_1J6-E"><p class="BylineBar_reading-time_39cOG">4 Min Read</p><div class="BylineBar_share-container_10gSP"></div></div></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR"></div></div></div></div><div class="TwoColumnLayout_container_385r0 StandardArticle_content_C2jxE TwoColumnLayout_fluid-left_3DYLH"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d"><div class="StandardArticleBody_container_17wb1"><div class="StandardArticleBody_body_1gnLA"><p>ISLAMABAD (Reuters) - Pakistan&rsquo;s new finance ministry chief Miftah Ismail said he plans significant tax reforms in the five months before the government&rsquo;s term ends ahead of a 2018 election, and touted a policy of greater currency flexibility. </p><div class="PrimaryAsset_container_2pnvl"><div class="Image_container_1tVQo" tabIndex="-1"><figure><div class="LazyImage_container_1Z7A0" style="background-image:none"><div class="LazyImage_image_1KsYy LazyImage_fallback_2kFne" style="background-image:url(//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171229&amp;t=2&amp;i=1217958704&amp;r=LYNXMPEDBS0LL&amp;w=20);background-position:center center"></div></div></figure><figcaption><span class="Image_caption_KoNH1">Pakistan's new finance ministry chief Miftah Ismail speaks with a Reuters correspondent during an interview in Islamabad, Pakistan December 28, 2017. Picture taken December 28, 2017. REUTERS/Faisal Mahmood</span></figcaption></div></div><p>Pakistan&rsquo;s government has in recent months devalued the rupee, imposed tariffs on imported goods and sought to boost exports to reduce growing balance of payments pressures fuelling concern about health of the nearly $300 billion economy. </p><p>Pakistan this month borrowed $2.5 billion from international markets via a Sukuk and eurobond offers that were vastly oversubscribed and fetched lower-than-expected rates. </p><p>Ismail, a wealthy businessman and former International Monetary Fund (IMF) economist, was on Wednesday appointed as finance adviser to Prime Minister Shahid Khaqan Abbasi in a role that makes him de facto finance minister. </p><p>Ismail told Reuters in an interview late on Thursday he plans tax reforms to focus on widening the tax base, simplifying tax structures, and slashing personal tax rates to encourage more people to file returns. </p><p>&ldquo;We have to reduce rates and the prime minister is very eager to especially reduce rates on individuals,&rdquo; Ismail said at his home in Islamabad, referring to his close ally Abbasi.   </p><p>Tax rates on individuals vary in Pakistan, but can be as high as 30 percent for salaried individuals and 35 percent for non-salaried individuals. </p><p>&ldquo;(Abbasi) wants to bring it to 15 percent or so,&rdquo; Ismail said. </p><p>Pakistan has a very narrow tax base. </p><div class="Image_container_1tVQo" tabIndex="-1"><figure><div class="LazyImage_container_1Z7A0" style="background-image:none"><div class="LazyImage_image_1KsYy LazyImage_fallback_2kFne" style="background-image:url(//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171229&amp;t=2&amp;i=1217958705&amp;r=LYNXMPEDBS0LM&amp;w=20);background-position:center center"></div></div></figure><figcaption><span class="Image_caption_KoNH1">Pakistan's new finance ministry chief Miftah Ismail speaks with a Reuters correspondent during an interview in Islamabad, Pakistan December 28, 2017. Picture taken December 28, 2017. REUTERS/Faisal Mahmood</span></figcaption></div><p>Successive governments have promised to rein in tax evaders and boost revenues but have faced fierce resistance to change, including from the many politicians and businessmen believed to be among those dodging their taxes. </p><p>Pakistan&rsquo;s central bank devalued the currency by about 5 percent this month, and the market expects further weakening of the rupee before the polls in mid-2018 to ease balance of payments pressure stemming from a widening trade deficit and growing fiscal deficit. </p><p>The devaluation followed the departure of Ishaq Dar, the previous finance minister who was staunchly opposed to a weaker rupee and had admonished the central bank for an attempt to weaken the currency in July. </p><p>Ismail said the government has altered its policy of the past few years, under which it had essentially pegged the rupee to the dollar and defended its value. </p><p>&ldquo;We&rsquo;ve decided to not do that,&rdquo; Ismail added. </p><p>Analysts say Pakistan&rsquo;s central bank effectively sets the currency rate as it is the biggest player in the thinly traded rupee market and controls what is widely understood to be a managed float system. </p><p>When asked if he would be opposed to the rupee weakening another 5 percent, as the market expects, Ismail said there was a policy of greater flexibility for the currency and he would not be hostile to it either weakening or firming. </p><p>&ldquo;I&lsquo;m a big believer in the free market,&rdquo; he said. &ldquo;We are largely letting the rupee be.&rdquo; </p><p>Ismail also said Pakistan may return to international markets for a fresh bond offering but that this was unlikely before late 2018. </p><p>&ldquo;We will probably not go back to the international markets to issue a new bond until the end of next calendar year so it will not be in this fiscal year any more,&rdquo; he said. </p><div class="Attribution_attribution_o4ojT"><p class="Attribution_content_27_rw">Reporting by Drazen Jorgic; Editing by Robert Birsel</p></div><div class="StandardArticleBody_trustBadgeContainer_1gqgJ"><span class="StandardArticleBody_trustBadgeTitle_7sKLj">Our Standards:</span><span class="trustBadgeUrl"><a href="http://thomsonreuters.com/en/about-us/trust-principles.html">The Thomson Reuters Trust Principles.</a></span></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR"></div></div></div></div></div></div><span></span><span></span><div class="BreakpointDetector_container_2HXR4"><span class="BreakpointDetector_dimension_dKR4p">0 : 0</span><ul><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below">landscape-tablet-and-below</li></ul></div></div></div><div class="renderable" data-template="footer" data-key="footer_op5hyrrgok"><div data-reactroot=""><div class="Footer_footer_Tco1X"><div class="Footer_inner_3A8nh"><div class="Footer_container_9Avq2"><div class="Footer_links_1ISy2"><div class="Footer_inner_3A8nh"><ul><li><a href="//in.reuters.com/tools/mobile">Apps</a></li><li><a href="//newslink.in.reuters.com/join/subscribe">Newsletters</a></li><li><a href="https://plus.reuters.com/en.html ">Reuters Plus</a></li><li><a href="//in.reuters.com/advertising-guidelines">Advertising Guidelines</a></li><li><a href="//info.evidon.com/pub_info/287">Cookies</a></li><li><a href="//in.reuters.com/terms-of-use">Terms of Use</a></li><li><a href="https://www.thomsonreuters.com/en/privacy-statement.html">Privacy</a></li></ul></div></div><div><div class="Footer_social_3V2HY"><div class="Footer_inner_3A8nh"><div class="SocialTool_container_2JNxB"><ul><li><a href="https://twitter.com/ReutersIndia" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_twitter_1xUSq"><svg height="512.002px" id="Capa_1" style="enable-background:new 0 0 512.002 512.002" width="512.002px" version="1.1" viewBox="0 0 512.002 512.002" x="0px" y="0px" xml:space="preserve"><g><path d="M512.002,97.211c-18.84,8.354-39.082,14.001-60.33,16.54c21.686-13,38.342-33.585,46.186-58.115
 c-20.299,12.039-42.777,20.78-66.705,25.49c-19.16-20.415-46.461-33.17-76.674-33.17c-58.011,0-105.042,47.029-105.042,105.039
 c0,8.233,0.929,16.25,2.72,23.939c-87.3-4.382-164.701-46.2-216.509-109.753c-9.042,15.514-14.223,33.558-14.223,52.809
 c0,36.444,18.544,68.596,46.73,87.433c-17.219-0.546-33.416-5.271-47.577-13.139c-0.01,0.438-0.01,0.878-0.01,1.321
 c0,50.894,36.209,93.348,84.261,103c-8.813,2.399-18.094,3.687-27.674,3.687c-6.769,0-13.349-0.66-19.764-1.888
 c13.368,41.73,52.16,72.104,98.126,72.949c-35.95,28.176-81.243,44.967-130.458,44.967c-8.479,0-16.84-0.496-25.058-1.471
 c46.486,29.807,101.701,47.197,161.021,47.197c193.211,0,298.868-160.062,298.868-298.872c0-4.554-0.104-9.084-0.305-13.59
 C480.111,136.775,497.92,118.275,512.002,97.211z"></path></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></a></li><li><a href="https://www.facebook.com/india.reuters/" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_facebook_2Nibf"><svg id="Layer_1" style="enable-background:new 0 0 9 16" version="1.1" viewBox="0 0 9 16" x="0px" y="0px" xml:space="preserve"><path id="logo_facebook" d="M5.8,16V8.7h2.7l0.4-2.8H5.8V4c0-0.8,0.2-1.4,1.5-1.4H9V0.1C8.7,0.1,7.8,0,6.6,0c-2.3,0-4,1.3-4,3.8v2.1 H0v2.8h2.7V16H5.8L5.8,16z"></path></svg></a></li><li><a href="https://www.youtube.com/user/ReutersVideo" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_youtube_2dXJh"><svg id="Capa_1" viewBox="0 0 17.01 11.94" data-name="Capa 1"><path d="M12,6,6.11,9.27V2.69ZM17.5,9V2.92A2.94,2.94,0,0,0,14.4,0H2.6S-.5,0-.5,2.92V9A2.93,2.93,0,0,0,2.6,12H14.4S17.5,12,17.5,9"></path></svg></a></li><li><a href="https://instagram.com/reuters/" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_instagram_2IwxL"><svg id="Layer_1" style="enable-background:new 0 0 14 14" version="1.1" viewBox="0 0 14 14" x="0px" y="0px" xml:space="preserve"><g><path d="M7,4.7c-1.3,0-2.3,1-2.3,2.3s1,2.3,2.3,2.3c0,0,0,0,0,0c1.3,0,2.3-1,2.3-2.3c0,0,0,0,0,0C9.3,5.7,8.3,4.7,7,4.7z"></path><path d="M14,4.1c0-0.6-0.1-1.2-0.3-1.7c-0.4-0.9-1.1-1.7-2-2C11,0.2,10.5,0.1,9.9,0C9.1,0,8.9,0,7,0S4.9,0,4.1,0 C3.5,0.1,3,0.2,2.4,0.4c-0.9,0.4-1.7,1.1-2,2C0.2,3,0.1,3.5,0,4.1c0,0.8,0,1,0,2.9s0,2.1,0,2.9c0,0.6,0.1,1.2,0.3,1.7 c0.4,0.9,1.1,1.7,2,2C3,13.8,3.5,13.9,4.1,14c0.8,0,1,0,2.9,0s2.1,0,2.9,0c0.6,0,1.2-0.1,1.7-0.3c0.9-0.4,1.7-1.1,2-2 c0.2-0.5,0.3-1.1,0.3-1.7c0-0.8,0-1,0-2.9S14,4.9,14,4.1z M10.6,7c0,2-1.6,3.6-3.6,3.6C5,10.6,3.4,9,3.4,7C3.4,5,5,3.4,7,3.4 c0,0,0,0,0,0C9,3.4,10.6,5,10.6,7C10.6,7,10.6,7,10.6,7z M11.6,3.3c0,0.5-0.4,0.8-0.8,0.8c-0.5,0-0.8-0.4-0.8-0.8 c0-0.5,0.4-0.8,0.8-0.8c0,0,0,0,0,0C11.2,2.4,11.6,2.8,11.6,3.3C11.6,3.3,11.6,3.3,11.6,3.3z"></path></g></svg></a></li><li><a href="https://www.linkedin.com/company/thomson-reuters/1400" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_linkedin_1TH4N"><svg id="Layer_1" style="enable-background:new 0 0 12 12" version="1.1" viewBox="0 0 12 12" x="0px" y="0px" xml:space="preserve"><path id="logo_linkedin" d="M0.1,12V3.6h2.6V12H0.1 M2.7,1.3c0,0.7-0.6,1.4-1.3,1.4C0.6,2.7,0,2.1,0,1.4S0.5,0,1.3,0c0,0,0,0,0.1,0 C2.1,0,2.7,0.5,2.7,1.3C2.7,1.2,2.7,1.3,2.7,1.3 M9.4,12V7.4c0-1.1-0.4-1.8-1.3-1.8c-0.6,0-1.1,0.4-1.3,1C6.7,6.7,6.7,7,6.7,7.2V12 H4.2V6.3c0-1,0-1.9-0.1-2.7h2.2l0.1,1.2h0C7,3.9,8,3.4,9,3.4c1.7,0,3,1.1,3,3.6V12H9.4"></path></svg></a></li><li><a href="//in.reuters.com/tools/rss" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_rss_2-N1c"><svg id="Capa_1" viewBox="0 0 17.01 17.01" data-name="Capa 1"><path id="RSS" d="M3.85,13.15a2.24,2.24,0,0,1,0,3.18h0a2.26,2.26,0,0,1-3.19,0,2.24,2.24,0,0,1,0-3.18h0a2.25,2.25,0,0,1,3.19,0Zm0,0h0ZM.66,16.33h0ZM0,5.78V9a7.92,7.92,0,0,1,5.62,2.34A7.94,7.94,0,0,1,8,17h3.26A11.2,11.2,0,0,0,7.93,9.08,11.18,11.18,0,0,0,0,5.78ZM0,0V3.25A13.78,13.78,0,0,1,13.75,17H17A17,17,0,0,0,12,5,17,17,0,0,0,0,0Z"></path></svg></a></li></ul></div></div></div><div class="Footer_legal_frqkR"><div class="Footer_inner_3A8nh"><p><span>All quotes delayed a minimum of 15 minutes. See </span><a href="//in.reuters.com/info/disclaimer " target="_blank">here for a complete list</a><span> of exchanges and delays.</span></p><p><a href="//thomsonreuters.com/copyright/ " target="_blank"><span>© <!-- -->2017<!-- --> </span><span>Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0"><span></span></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Business'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Drazen Jorgic'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

